<!DOCTYPE html>
<html lang="he"><head>
<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="he" />
<meta name="author" content="A.C.T. Ltd." />
<meta name="dcterms.rightsHolder" content="Copyright (C) 1995-2015 Reuven Mansharoff - ACT">
<!-- <meta http-equiv="cleartype" content="on"> -->
<link rel="canonical" href="http://www.act.co.il/bazaar/"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<link href="../act.css" rel="stylesheet" type="text/css">
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="../act_ie.css" />
<![endif]-->
<link href="bazaar.css" rel="stylesheet" type="text/css">
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="bazaar_ie.css" />
<![endif]-->
<title>הבזאר- לוח יד שניה, דרושים | אוזניות, מוניטורים | NEKKST K8</title>
<link rel="shortcut icon" href="bazaar.ico">

<meta name="Robots" content="index,follow" />

<!-- facebook -->

<link rel="canonical" href="http://www.act.co.il/bazaar/index.php?gu=shwad&ad=144375" />
<link rel="image_src" href="http://www.act.co.i l/bazaar/ads_img/144375.jpg" />
<meta property="og:image" content="http://www.act.co.il/bazaar/ads_img/144375.jpg" />


<meta property="og:url" content="http://www.act.co.il/bazaar/index.php?gu=shwad&ad=144375" />
<meta property="og:type" content="article" />
<meta property="og:title" content="מהלוח: NEKKST K8" />
<meta property="og:image" content="http://www.act.co.il/bazaar/ads_img/144375.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="he_IL" />
<meta property="article:section" content="אוזניות, מוניטורים" />
<meta property="article:tag" content="לוח" />
<meta property="og:description" content="מאחורי תכנון המוניטורים החדשים בסדרת NEKKST עומד לא אחר ממי שעל שמו קרויה חברת KRK.
Keith R Klawitter (ראשי התיבות KRK) גאה להציג את המוניטורים הח..." />
<meta property="og:site_name" content="אקט מוסיקלי Musical Act" />
<meta property="fb:admins" content="661951123" />
<meta property="fb:app_id" content="1578567865692764"/>
<meta property="article:publisher" content="https://www.facebook.com/musical.act/">
<meta name="keywords" content="לוח, יד שניה, דרושים, סאונד, מוזיקה אלקטרונית, DJ, מפיק מוזיקלי, הקלטה, מוזיקה, אודיו, אקוסטיקה, מחשב, קונטרולר,מוניטור, מוזיקאים, נגנים, כלי נגינה, סינתים, גיטרות, גיבסון, פנדר, מיקרופון, מיקסר, תאורה, אפקטים, מעבדי צליל, אולפני הקלטה, אולפן, חדר חזרות, הופעות, כרטיס קול, ממשק אודיו, בריאות, קורסים, בתי ספר, תקליטן, תקליטנים, פאבים, מועדונים" />

<meta name="description" content="הבזאר - לוח מכירות יד שניה, עסקים, שירותים, מוסיקאים, טכנאים, אולפנים, חדרי חזרות, נגנים, דרושים, , אוזניות, מוניטורים הפורטל הישראלי לטכנולוגיות באודיו ומוסיקה. עשרות פורומים מקצועיים , חדשות עדכניות, כתבות ומדריכים, לוח יד שניה ודרושים" />

<!-- /////////////////////////// -->

<meta name="Page-topic" content="Audio &amp; Music" />

<link rel='apple-touch-icon' href='apple-touch-icon-iphone.png'/>
<link rel="apple-touch-icon" href="apple-touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="apple-touch-icon-iphone4.png" />
<link rel="apple-touch-icon" sizes="144x144" href="apple-touch-icon-ipad3.png" />


<link rel="alternate" type="application/rss+xml" title="הפורומים של אקט מוסיקלי" href="http://feeds.feedburner.com/musicalact-forums" />
<link rel="alternate" type="application/rss+xml" title="החדשות של אקט מוסיקלי" href="http://feeds.feedburner.com/musicalact-news" />
<link rel="alternate" type="application/rss+xml" title="הלוח של אקט מוסיקלי" href="http://feeds.feedburner.com/act-classifieds" />
<link rel="alternate" type="application/rss+xml" title="אקט מוסיקלי חדשות מקומיות" href="http://feeds.feedburner.com/act_localnews" />
<!--<base target="_blank">-->

<script src="https://www.google.com/jsapi?key=ABQIAAAAPEHnYQe48QMBPd7saQsWPRQfWaF6l5gOrbzapGwlsnU0a0GLjBRo7K-LfkOj0stHI0jGH9NllVW78w" type="text/javascript"></script>

<script src="../jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.1/jquery-ui.min.js"></script>
<script src="../js/modernizr.js"></script>
<!-- <link rel="stylesheet" href="http://code.jquery.com/ui/1.10.1/themes/base/jquery-ui.css" type="text/css"> -->
<link rel="stylesheet" href="/js/jquery-ui.css" type="text/css">
<!--<script src="/js/jquery-1.9.0.min.js"></script>-->
<script src="../js/jquery-migrate-1.1.0.min.js"></script>
<!--<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>-->

<script src="js/jquery.hoverIntent.minified.js" type="text/javascript"></script>
<meta name="verify-v1" content="rphbwBDGwWKx+fKqmwgqpOYbfO5wmMgMb0JKj3BGocw="/>
<script src="js/loader.js" type="text/javascript"></script>
<script src="js/advertisement.js"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.act.co.il/bazaar/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.act.co.il/bazaar/index.php?gu=url_search&q={keywords}",
    "query-input": "required name=keywords"
  }
}
</script>


<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
<!--
function checkSearch(){
	qer= document.search_block.search_keywords.value;
/*	if (document.search_block.search_engine.value == 'google'){
		window.open('http://www.google.com/search?q=' + qer, '_google', '');
		return false;
	}*/
	if (document.search_block.search_engine.value == 'classifieds'){
		qerr = '%20WHERE%20header%20LIKE%20%27%25'+ qer + '%25%27%20OR%20text%20LIKE%20%27%25' + qer + '%25%27%20AND%20deleted%21%3D%271%27%20ORDER%20BY%20addate%20desc';
		window.open('http://www.act.co.il/classifieds/classified.php?sqlquery=' + qerr ,
		'_Bazaar', '');
		return false;
	}else{
		return true;
	}
}
//--></script>



<script>
		$(function() {
			var pull = $('#pull');
			//nitem - $('#menubar');
				menu = $('#nav-menu');
				menuHeight= menu.height();

			$(pull).on('click', function(e) {
				e.preventDefault();
				menu.slideToggle();
			});

$('#menubar >li').on('click', function(e) {
	if($('#pull').css('display') != 'none'){
menu.slideToggle();
}
			});

			$(window).resize(function(){
        		var w = $(window).width();
        		if(w > 320 && menu.is(':hidden')) {
        			menu.removeAttr('style');
        		}
    		});
		});
	</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9709138272331697",
    enable_page_level_ads: true
  });
</script>

</head>
<body>
<noscript>
<style>
      div {display: none;}
      table {display: none;}
      #noscript {padding: 3em; font-size: 130%;}
    </style>
<p style="direction:rtl">חובה להפעיל JavaScript בדפדפן.</p>
</noscript>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1578567865692764";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ////////////////////////////////////////////// -->
<div id="response"></div>

<div id="top_line">
<a href="#" id="pull"><div>תפריט</div></a>
<div id="facebook">
<a href="http://www.facebook.com/musical.act" target="_blank">
<img width="28" height="28" title="Facebook" alt="Facebook" src="../forums/images/facebook.png" /></a>
</div>
<a href="http://www.act.co.il/bazaar/"><img id="baz_logo" src="images/bazaar.png" width="30px" height="31px"" /></a>

<a href="/"><img id="logo" src="../img/actlogo_opq.png" width="103" height="31" alt="musical act magazine" title="אקט מוסיקלי" /></a>
<span>המגזין הישראלי לטכנולוגיות באודיו ומוסיקה</span>
<span id="en_title"> Musical Act Magazine</span>

</div><!--top_line-->

<div id="nav-menu">
<nav class="xclearfix">
<ul id="menubar">
<li class="g_button"><a rel="fix" href="/">בית</a>
<div id="more_nav">◣</div>
<div class="m_icon">לכאן תמיד חוזרים</div>
 <ul class="fallback">
        <li><a href="/index.php?action=news" rel="fix">חדשות</a></li>
       <li><a href="/forums/port.php" rel="fix">פורומים</a></li>
       <!--<li><a href="/index.php?action=forums" rel="fix">פורומים</a></li>-->
        <li><a href="/index.php?action=review" rel="fix">סקירות</a></li>
        <li><a href="/index.php?action=guide" rel="fix">אינדקס מקצועי</a></li>
  <li></li>
      </ul>
</li>
<li class="g_button b_cats" id="b_cats" rel="cats.php"><a href="index.php?gu=cats">קטגוריות</a><div class="m_icon"> כל המחלקות בלוח</div></li>
<li class="g_button" id="late"><a rel="fix" href="index.php?gu=list&amp;ltype=late">אחרונות</a><div class="m_icon"> המודעות האחרונות ביותר</div></li>
<li class="g_button" id="a_add"><a href=""><span class="sendad">+ פרסם מודעה</span></a><div class="m_icon">שיגור מודעה חדשה</div></li>

<script>
if( $(window).width() < 500){
	$.ajax({
	    url: '../page/promo.php',
	    type: "GET",
	    data: {p:"d",m:"../"},
	    cache: false,
	    success: function (data) {
	 $("#wraper").append(data);
	 }
	});

}
</script>



<li class="g_button b_cats" rel="search.php"><a href="index.php?gu=search">חפש</a><div class="m_icon">חיפוש חופשי או מסווג</div></li>
<li class="g_button b_cats" id="b_cats" rel="help.php"><a href="index.php?gu=help">עזרה</a><div class="m_icon">עזרה בשימוש</div></li>
<li class="g_button b_cats upgr" rel="upgrade.php"><a href="
https://www.act.co.il/bazaar/index.php?gu=upgrade">שדרוג VIP</a> <div class="m_icon">שדרוג חברות עם שפע הטבות</div></li>
</ul>

</div>





<div id="overlay"></div>
<div id="wraper">



<div id="main_news">
<div id="g_wrap">
<div id="menu_over" class="rounded"></div>
<div class="g_header"><h1>הבזאר - הלוח של אקט מוסיקלי</h1>
</div>
<noscript>
<h2 style="background:yellow"><strong><blink>**  הדפדפן שלך אינו תומך ג'אבסקריפט, מכאן שהלוח לא יתפקד אצלך!!</blink</strong></h2><br />
</noscript>


<div id="g_user"><span style="font-weight:bold;background:#eef21a"><a rel="fix" href="https://www.act.co.il/bazaar/index.php?gu=login">התחבר</a>  |  <a  rel="fix" href="https://www.act.co.il/bazaar/index.php?gu=register">הירשם</a></span>
<div id="my_notes">
<span class="close"></span>
</div>
<span id="m_nav"></span>
<div style="display:inline;float:left;margin-top: -2%;;">
<a href="mailto:bazaar@act.co.il">תגובות/הערות</a></div>
</div>
<div id="g_content">
<div id="floater"></div>
<div id="loading"><img width="50px" height="50px" src="images/loader_org.gif"></div>
<div id="c_nav"></div>
<div id="Xresponse"></div>
<div id="page_cont">
<div id="sub_list"></div><script>$("#response").html();</script>

<div id="visitors" rel="0">1 מתעניין  במודעה זו כעת
<div class="handle gradient v_handle">::::: מידע ::::</div>
</div>
   <script type="text/javascript">
 $.getScript("js/show.js");
  </script>
  <div id="light_box"><img src="ads_img/144375.jpg?1489424765" style="width:600;height:600" /></div>
<div id="gu_main">
<div id="navigate"><a href="index.php?gu=scats&amp;sid=4" rel="fix">כל מה שצריך לאולפן</a> &#8666;<i rel="s-9"><a href="index.php?gu=list&amp;sid=9&amp;ltype=s_items">אוזניות, מוניטורים</a></i>
<div id="prev_next"><font color="#CCCCCC">הבא</font>&nbsp;&nbsp;1/260 &nbsp;&nbsp;<a rel="fix" href="index.php?gu=shwad&ad=144300&amp;sid=9"><span id="backward">הבא</span></a></div>

</div>
<div id="gd_title" ><h2>NEKKST K8</h2>    
<span style="float:left">

<img src="images/transparent.gif" class="" style="" alt="star" />
<span name="p_rating" id="p_rating">אין דירוג </span><!-- 0.0 -->
<span name="rating_users" id="rating_users"><b></b></span>
<span name="p_rankers" id="p_rankers"></span>

<span id="rator"></span>
</span>
    </div>

    <div id="gad_info"><span class="counter"><b>#144375</b>
    <b>בידי: <span rel="23318" class="list_user" title="לחץ לקריאת מודעות מחבר זה">moshea2</span></b></span><b>עודכן: 17:34, 13/03/2017</b><b>צפו: 9  </b><span class = "n_msg">חדש</span></div>
    
<div id="gad_img"><link rel="image_src" href="http://www.act.co.il/bazaar/ads_img/144375.jpg"/>
<img class="gad_pic" src="ads_img/144375.jpg?1489424765" width="300" height="300" title ="NEKKST K8" alt="NEKKST K8" />
<br />הגדל תמונה</div>
    <input id="myid" type="hidden" value="144375" />
    <input id="mysub" type="hidden" value="9" />
    <input id="mytitle" type="hidden" value="NEKKST K8" />
    <input id="gad_uid" type="hidden" value="23318" />
    <div  id="gad_desc"><h4><div class="gad_purpose">למכירה</div></h4>
    מאחורי תכנון המוניטורים החדשים בסדרת NEKKST עומד לא אחר ממי שעל שמו קרויה חברת KRK.<br />
Keith R Klawitter (ראשי התיבות KRK) גאה להציג את המוניטורים החדשים בסדרה כעבודה הטובה ביותר שלו מאז ומעולם.<br />
<br />
דגם NEKKST K8 הוא מוניטור 2Way בעל וופר בגודל "8 עם כיפת סיבי-זכוכית וטוויטר "1.<br />
טווח התדרים המוצהר נע בין 40Hz - 20Khz כשנקודת חיתוך הקרוסאובר עומדת על 3Khz.<br />
<br />
המחיר לזוג מוניטורים
    </div>
    
 <div class= "gad_purpose">מחיר: 1500 <br />
מצב: כמו חדש</div>
<!--<div id="gad_projects"></div>-->

<div style="position:relative">
<div id="gad_details">
<h4>פרטים</h4>
<p>אופן תשלום מקובל: <strong>מזומן</strong></p>
<p>אזור בארץ: <strong>צפון</strong></p>
<h4>קשר</h4>
<p>איש קשר: <strong>משה </strong></p>
<p><span id="gad_phone"> טלפון: <span rel="144375" id="t_hide">הקלק כאן לתצוגת הטלפון</span>
<strong><span id="ad_phoneA">0502-999-349</span></strong>&nbsp;&nbsp;&nbsp; טל נוסף: <strong><span id="ad_phoneB"></span></strong> </span></p>
<p><strong><img src="images/email.png" width="16" height="16" hspace="4" align="absmiddle" /> <span id="gad_sendmail">שלח מענה לבעל המודעה</span></strong></p>
<p>כתובת:  <strong></strong> <span class="gad_location"></span></p>
</div>
 </div>
<div id="map" rel=" "></div>
<a href="index.php?gu=shwad&amp;ad=144375" onClick="window.location.href='index.php?gu=shwad&amp;ad=144375'">קישור ישיר לעמוד זה</a>

<div id="gad_contact">
<div id="gad_edit"><span id="ulink" style="display:none;"></span><span id="send_friend">
<a href="mailto:?Subject=
NEKKST%20K8
&body=
מודעה%20מעניינת%20באקט%20מוסיקלי
%0A%0A
http%3A%2F%2Fwww.act.co.il%2Fbazaar%2Findex.php%3Fgu%3Dshwad%26ad%3D144375">
שלח לחבר
</a></span><span id="a_bookit" rel="144375--4-9-0" title="סימון מודעה - רשומים בלבד">סמן מודעה</span>
<span id="a_report" rel="144375--4-9-0" title="דווח - רשומים בלבד">דווח בעיה</span></div>
</div>

</div>
<style>
.comm-button {
	background: #EFEFEF;
    background: -moz-linear-gradient(center top , #FFFFFF, #EFEFEF) repeat scroll 0 0 #F6F6F6;
    background: -webkit-gradient(linear, center top, left bottom, from(#FFFFFF), to(#EFEFEF));
   background: -webkit-linear-gradient(top, #FFFFFF, #EFEFEF); //chrom
   background: -ms-linear-gradient(top, #FFFFFF, #EFEFEF);
   background: -o-linear-gradient(top, #FFFFFF, #EFEFEF);
   float:left;
  	font-weight: bold;
    border: 1px solid #EFE047;
    border-radius: 3px 3px 3px 3px;
    color: #000000;
    cursor: pointer;
    padding: 0 0.3em;
    box-shadow: 0 0 4px #999999;
}

.comm-button:hover, .comm-button:focus {
    background: -moz-linear-gradient(center top , #FFFFFF, #EBEBEB) repeat scroll 0 0 #F3F3F3;
        background: -webkit-gradient(linear, center top, left bottom, from(#FFFFFF), to(#EBEBEB));
   background: -webkit-linear-gradient(top, #FFFFFF, #EBEBEB); //chrom
   background: -ms-linear-gradient(top, #FFFFFF, #EBEBEB);
   background: -o-linear-gradient(top, #FFFFFF, #EBEBEB);
    border-color: #999999;
    box-shadow: 0 0 4px #999999;
    outline: 0 none;
}
.comm-button:active, .comm-button-active:hover, .comm-button-active:focus {
    background: -moz-linear-gradient(center top , #CCCCCC, #FFFFFF) repeat scroll 0 0 #DDDDDD;
            background: -webkit-gradient(linear, center top, left bottom, from(#CCCCCC), to(#EBEBEB));
   background: -webkit-linear-gradient(top, #CCCCCC, #EBEBEB); //chrom
   background: -ms-linear-gradient(top, #CCCCCC, #EBEBEB);
   background: -o-linear-gradient(top, #CCCCCC, #EBEBEB);
    border-color: #999999;
}
.comm-button-toggled, .comm-button-toggled:hover, .comm-button-toggled:focus {
    background: -moz-linear-gradient(center top , #595959, #A6A6A6) repeat scroll 0 0 #777777;
                background: -webkit-gradient(linear, center top, left bottom, from(#595959), to(#A6A6A6));
   background: -webkit-linear-gradient(top, #595959, #A6A6A6); //chrom
   background: -ms-linear-gradient(top, #595959, #A6A6A6);
   background: -o-linear-gradient(top, #595959, #A6A6A6);
    border-color: #999999;
    box-shadow: 0 1px 4px rgba(0, 0, 0, 0.5) inset;
    color: #FFFFFF;
}
.ag_comm{
font-size:12px;
cursor:pointer;
text-decoration:underline;
margin-bottom:10px;
}
#terms{
position:fixed !important;
	top: 40%;
	left: 20vw;
z-index: 9999;
width:60vw;
height:60vw;
overflow:auto;
display:none;
  color:white;
  background-color:#000;
  font-size:12px;
    padding:5px;
	border:4px solid #fff;
	text-align:right;
	-moz-box-shadow:0 0 10px #000;
	-webkit-box-shadow:0 0 10px #000;
	box-shadow: 5px 5px 5px #ccc;
-moz-border-radius: 10px;
-webkit-border-radius: 10px;
	border-radius: 10px 10px 10px 10px;
}
.comm_ctrl{
cursor:pointer;
padding:0 1px;
color:red;
font-weight:bold;
}
#notice {
	font-size: 14px;
	color: #006;
	background: #FF0;
	/*width: 170px;*/
	padding:5px;
	border: 1px solid #900;
		-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border-radius: 5px 5px 5px 5px;
	-moz-box-shadow: 5px 5px 4px rgba(0, 0, 0, 0.30);
	-webkit-box-shadow: 5px 5px 4px rgba(0, 0, 0, 0.30);
	box-shadow: 5px 5px 4px rgba(0, 0, 0, 0.30);
	top: 50%;
	left: 40vw;
	position: fixed;
	z-index: 4000;
	text-align: center;
}
#comm{
/*position: relative;*/
}
.minibut{
font-size: 9px;
width:120px;
height:10px;
cursor:pointer;
border-bottom: thin dotted #666;
border-left: thin dotted #666;
margin-right:3px;
}
form,.comedit,#my_comment {
font-family: Arial, Helvetica, sans-serif;
}

.comedit,#my_comment {
border: 1px solid #000000;
-moz-border-radius: 3px;
border-radius: 3px;
-webkit-border-radius: 3px;
font-size: 13px;
width: 98%;
min-width: 120px;;
height: 80px;
}
#ad_rating{
/*float:left;*/
}
.rate{
font-size: 16px;
color:#990033;
font-weight:bold;
background-color: #F7F9A4;
}
.edit{
font-size: 11px;
color:#000;
font-weight:normal;
}
.rater{
color:#990033;
font-weight:bold;
}

option {
text-align:left;
color:#000;
font-weight:bold;
}
#counter {
font-size: 24px;
	color: red;
	top: 100px;
	position: absolute;
	z-index: 1000;
	left: 90px;
	text-align: center;
	padding:6px;
	font-weight: bold;
	width:100px;
}

</style>

<script type="text/javascript">
limit = 450;
$.getScript("js/comments.js");
</script>
 <div style="height:1vh;"></div>
<div id="comm" class="rounded">
<span id="counter"></span>
<span class="g_12"><strong>תגובות וחוות דעת</strong></span>
<div id="notice" style="display:none;"></div>

<span name="p_rating" id="p_rating">דירוג ממוצע: אין דירוג </span>
<span name="rating_users" id="rating_users"><b></b></span>
<span name="p_rankers" id="p_rankers"></span>

<span name="open_comm" id="open_comm" rel="0" class="comm-button">לחץ לתגובה</span>
<div id="comm_body" class="rounded g_11">
<form id="c_response" name="c_response" method="POST" action="">
<span id="com_status" name="com_status"></span>
<div id="comtextDiv" name="comtextDiv" style="display:none;">
<div id="terms"></div>
<div id="declare" name="declare"></div>
<input type="hidden" id="uname" name="uname" value = "" />
<input type="hidden" id="ad_id" name="ad_id" value = "144375" />
<input type="hidden" id="ad_user" name="ad_user" value = "moshea2" />
<input type="hidden" id="ad_title" name="ad_title" value = "NEKKST K8" />

<p class="g_11">רק חברים רשומים יכולים להגיב<br />
&#9668;ביכולתך לדרג את שולח המודעה או הפריט הנ"ל  וזה מחייב נימוק למטה.(X = דירוג שלילי)
<br />
<textarea rows="6" name="my_comment" id="my_comment" cols="30"></textarea>

<select size="1" class="rater" name="ad_rating" id="ad_rating">
	<option selected value="NULL">דירוג</option>
	<option value="0">X</option>
	<option value="1">1</option>
	<option value="2">2</option>
	<option value="3">3</option>
	<option value="4">4</option>
	<option value="5">5</option>
	</select>
	<span style="float:"><!--<img src="images/star.png" width="12" height="12" border="0" />-->
	</span>
<br />
<input type="checkbox" title="הכרחי כדי להמשיך" id="confirm" name="confirm" />
<span class="ag_comm">
בעצם התגובה אני מסכים לתנאים בהצהרה זו</span><p>
<input type="button" value="שלח" name="subcom" id="subcom"  disabled="disabled" />
<input type="reset" value="נקה" name="B2" />
</form>
</div>
<div id="commentDiv" name ="commentDiv"><font size="2">רק חברים רשומים יכולים לצפות ולהגיב</font></div>



</div>
</div><div id="vip_promo" style="display:none;">

</div>

  <div id="p_info"><img src="images/bazaar_sml.png" width="16" height="16" hspace="2" align="absmiddle" />
לסימון ושמירה של מודעה לחץ על הכפתור המתאים<br />
מודעות שמורות ניתן לראות בעמוד האישי<br />
ניתן לדפדף בין העמודים באמצעות מקשי החיצים במקלדת (בדפדפן נתמך)<br />
הקלקה על כינוי בעל המודעה תציג את כל מודעותיו<br />
בעל מודעה יראה לחצנים נוספים בתחתית המודעה שלו<br />
 </div>


<span id="richdata" style="display:none">
  <div itemscope itemtype="http://schema.org/Product">
  <span itemprop="brand">הלוח של אקט</span>
  <span itemprop="name">NEKKST K8</span>
  <img itemprop="image" src="http://www.act.co.il/bazaar/ads_img/144375.jpg" alt="NEKKST K8" />
  <span itemprop="description">מאחורי תכנון המוניטורים החדשים בסדרת NEKKST עומד לא אחר ממי שעל שמו קרויה חברת KRK.
Keith R Klawitter (ראשי התיבות KRK) גאה להציג את המוניטורים החדשים בסדרה כעבודה הטובה ביותר שלו מאז ומעולם....</span>
  מודעה #: <span itemprop="mpn">144375</span>
  <span itemprop="offers" itemscope itemtype="http://schema.org/Offer">
    Regular price: 1500
    <span itemprop="price">1500</span>
    מצב: <link itemprop="itemCondition" href="http://schema.org/UsedCondition"/>כמו חדש
    <link itemprop="availability" href="http://www.act.co.il/bazaar/index.php?gu=shwad&amp;ad=144375"/>למודעה עכשיו!</span>
  </span>
</div>
 </span>

</div> <!--end page_cont-->
</div> <!--end g_cont-->

<div id="g_footer">
<span style="font-size:14px"><a target="_blank" href="terms_of_use.html">תנאי שימוש</a></span>&nbsp;
&copy; Bazaar - classified engine, software by Reuven Mansharoff - A.C.T. Ltd
</div><!--end footet-->

</div><!--end g_wrap-->


<div id="online"></div>


<div id="info_resp1"  class="flash_prom">
<script language='JavaScript' type='text/javascript' src='http://www.act.co.il/ads/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);

   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.act.co.il/ads/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:2&amp;target=_blank");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://www.act.co.il/ads/adclick.php?n=adb80b45' target='_blank'><img src='http://www.act.co.il/ads/adview.php?what=zone:2&amp;n=adb80b45' border='0' alt=''></a></noscript>


</div>

<div class="locals">
<div class="headliner">עוד...</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="6467669462"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div><!--  main_news -->




<div id="side_news">

<div id="info_resp2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="fb-like" data-href="http://www.facebook.com/musical.act" data-width="300" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

<div id="my_likes" style="display:none">
</div>
<hr />

<div id="sts" style="display:none">
<span id="l_sts" class="n_locals_title">אחרונות שצפית:</span>
</div>
<hr />
<div id="side_promo" style="display:none;height:100%;"></div>

<div id="mid_forums">
<div class="midnews_headline"><a href="/forums/"> מהפורומים </a></div>

<ul><li onclick="window.location.href='http://www.act.co.il/forums/viewtopic.php?p=446422#446422'">

<div class="n_locals">
<div class="forum_name">אקוסטיקה, סביבת עבודה</div>
<div class="n_locals_title">RE: האם אפשר לעטוף ספוגים/מזרונים אקוסטיים</div>
<span class="n_locals_source">yonask: </span>
<span class="mid_text">  תודה רבה,כן אני אחפש את הבד הכי דק שיש.. לא ממש מבין בזה אבל יש לך המלצה על סוג בד כלשהו?</span>
<span class="locals_readmore">&hellip;<a href="http://www.act.co.il/forums/viewtopic.php?t=61809">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?p=446422#446422">אחרון</a></span>
</div>
</li><li onclick="window.location.href='http://www.act.co.il/forums/viewtopic.php?p=446419#446419'">

<div class="n_locals">
<div class="forum_name">24 שעות- אוף טופיק</div>
<div class="n_locals_title">RE: החדש של deep פרפל</div>
<span class="n_locals_source">אייל10: </span>
<span class="mid_text">  איזה יופי !  :thumbsup:  :)  :clap:  :sorry:</span>
<span class="locals_readmore">&hellip;<a href="http://www.act.co.il/forums/viewtopic.php?t=61808">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?p=446419#446419">אחרון</a></span>
</div>
</li><li onclick="window.location.href='http://www.act.co.il/forums/viewtopic.php?p=446416#446416'">

<div class="n_locals">
<div class="forum_name">DIY, אלקטרוניקה וחיווט</div>
<div class="n_locals_title">RE: יציאת L של הסינט הפסיקה לשלוח סיגנל...:(</div>
<span class="n_locals_source">moishroom: </span>
<span class="mid_text">  נראה שזה מגעים בגלל שהיו לאחרונה קטיעות בסיגנל והייתי צריך לשחק עם הכבלים עד שזה היה עובר ועכשיו לא משנה מה זה פשוט לא שו</span>
<span class="locals_readmore">&hellip;<a href="http://www.act.co.il/forums/viewtopic.php?t=61807">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?p=446416#446416">אחרון</a></span>
</div>
</li><li onclick="window.location.href='http://www.act.co.il/forums/viewtopic.php?p=446415#446415'">

<div class="n_locals">
<div class="forum_name">פלגינים חינמיים מומלצים</div>
<div class="n_locals_title">RE: חדשות חינמיים לחודש מרץ 2017</div>
<span class="n_locals_source">DrDataMiner: </span>
<span class="mid_text"> <iframe width="100%" height="450"src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/311992351&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe> הפלאגים של Analog Obsession חזרו לאויר, עם זמן בחינה מחומש בן כ-20 דקות, 
שזה אומר &quot;כיבוי&quot; פנימי של מנוע העיבו</span>
<span class="locals_readmore">&hellip;<a href="http://www.act.co.il/forums/viewtopic.php?t=61795">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?p=446415#446415">אחרון</a></span>
</div>
</li><li class="flash_prom">
<div class="n_locals">

<script language='JavaScript' type='text/javascript' src='http://www.act.co.il/ads/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);

   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("http://www.act.co.il/ads/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:12&amp;target=_blank");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='http://www.act.co.il/ads/adclick.php?n=acc2abdd' target='_blank'><img src='http://www.act.co.il/ads/adview.php?what=zone:12&amp;n=acc2abdd' border='0' alt=''></a></noscript>
</div>
</li></ul>

</div><!--mid_forums-->
<!--<div class="locals">
<div class="headliner">עוד כתבות</div>
</div><!--end locals-->

</div><!--side_new-->




<div class="cleafix"></div>
<div id="site_picks">
<div class="pick_block">
<div class="midnews_headline"> כעת בלוח</div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=144254">גיטרה קלאסית ישנה skylark...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=140087">גיטרה חשמלית CORT X11 עם גשר צף ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=143789">נרתיק לחשמלית Warwick Rockbag...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=144376">Mac Pro 2012 (mid !!...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=144375">NEKKST K8...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=140914">Neumann TLM 193 במצב מעולה...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=144350">ציוד קצה עליון לכל אולפן במבצע...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=144222">סט פיקאפים של סלקט מחברת EMG...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline"> דרושים </div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=140325">vogomusic| איי מדיה|  לייבל ישראלי בין ל...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=144166">Mastering...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=144115">דרוש מורה לכלי הקשה / תופים לעבודה בירוש...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=143962">שיורים בLogic pro ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=143601">דרוש תאורן לחברת הגברה ותאורה בתל אביב...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=138774">דרוש איש ניהול ומכירות עם רקע בתחום הסאו...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=143480">דרוש טכנאי סאונדמן...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=139538">הפקה מוסיקלית של אלבום לזמרים ...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline">פורומים נבחרים</div>
<ul class="l_class">
<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=4">פורום סאונד</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">הגברה</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=51">פורום אקוסטיקה</a> &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=52">בקרת צליל</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=19">פורום גיטרות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=97">בס</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">מקלדות</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=27">פורום כרטיסי קול</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=74">מחשבים</a>
  &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=46">VST פלגין</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=67">לימודים ומוסדות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=58">קידום עצמי וביקורת</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=7">פורום DJ</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=37">מוסי' אלקטרונית</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=39">Cubase</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=44">ProTools</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=40">Logic</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=53">DIY אלקטרוניקה</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=61">מדריכים</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=70">בריאות</a></li>
</ul>
</div>
</div><!--site_picks-->



<script>
if( $(window).width() < 500 ){
	 $(".flash_prom").remove();
	 $("#info_resp1").remove();
	 $(".mid_news li" ).last().remove();
}else{
	$(".mid_news li").eq(-2).remove();
}

</script>


<div style="display:block">
<footer>
<footer>
<div class="footer_head">© א.ק.ט. ת.ד. 23602, תל אביב&nbsp; 6123601<br />
<a href="about.php">אודות</a> |
<a href="support.php">פרסמו אצלנו</a> |
<a href="contact.html"> צור קשר</a> |
<a href="usage.html">תנאי שימוש</a> |
<a href="privacy.html">פרטיות</a></div>
<div>
1995-2017 by
<a href="http://www.act.co.il/fetch.php?purpose=info">ACT Ltd</a>&nbsp;©
טל: Tel: 03-7412416 || פקס: Fax: 1533-7412416 <br>
<a href="/privacy.html" target="_blank">Privacy Policy</a> musical-act.com <br />
<!--Site design and structure ©
<a href="http://www.act.co.il/fetch.php?purpose=reuven">Reuven Mansharoff</a><br />-->
</div>
</footer>
</footer>
</div>


<!--end wraper--></div>


</body></html>
