<!DOCTYPE html>
<html lang="he"><head>
<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="he" />
<meta name="author" content="A.C.T. Ltd." />
<meta name="dcterms.rightsHolder" content="Copyright (C) 1995-2015 Reuven Mansharoff - ACT">
<!-- <meta http-equiv="cleartype" content="on"> -->
<link rel="canonical" href="https://www.act.co.il/bazaar/"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<link href="../act.css" rel="stylesheet" type="text/css">
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="../act_ie.css" />
<![endif]-->
<link href="bazaar.css" rel="stylesheet" type="text/css">
<!--[if IE]>
<link rel="stylesheet" type="text/css" href="bazaar_ie.css" />
<![endif]-->
<title>הבזאר- לוח יד שניה, דרושים | תופים אלקטרונים ומכונות תופים | מכונת תופים Yamaha RX17</title>
<link rel="shortcut icon" href="bazaar.ico">

<meta name="Robots" content="index,follow" />

<!-- facebook -->

<link rel="canonical" href="https://www.act.co.il/bazaar/index.php?gu=shwad&ad=152781" />
<link rel="image_src" href="https://www.act.co.il/bazaar/ads_img/152781.jpg" />
<meta property="og:image" content="https://www.act.co.il/bazaar/ads_img/152781.jpg" />


<meta property="og:url" content="https://www.act.co.il/bazaar/index.php?gu=shwad&ad=152781" />
<meta property="og:type" content="article" />
<meta property="og:title" content="מהלוח: מכונת תופים Yamaha RX17" />
<meta property="og:image" content="https://www.act.co.il/bazaar/ads_img/152781.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="he_IL" />
<meta property="article:section" content="תופים אלקטרונים ומכונות תופים" />
<meta property="article:tag" content="לוח" />
<meta property="og:description" content="מכונת תופים Yamaha RX17 משנות ה 80 - אפשרות תריגרינג סאמפלס כ One Shots עם הפדים אפשרות סיקוונסינג יש לה חיבורי מידי לעבודה ושליטה עם מערכות נוספות" />
<meta property="og:site_name" content="אקט מוסיקלי Musical Act" />
<meta property="fb:admins" content="661951123" />
<meta property="fb:app_id" content="1578567865692764"/>
<meta property="article:publisher" content="https://www.facebook.com/musical.act/">
<meta name="keywords" content="לוח, יד שניה, דרושים, סאונד, מוזיקה אלקטרונית, DJ, מפיק מוזיקלי, הקלטה, מוזיקה, אודיו, אקוסטיקה, מחשב, קונטרולר,מוניטור, מוזיקאים, נגנים, כלי נגינה, סינתים, גיטרות, גיבסון, פנדר, מיקרופון, מיקסר, תאורה, אפקטים, מעבדי צליל, אולפני הקלטה, אולפן, חדר חזרות, הופעות, כרטיס קול, ממשק אודיו, בריאות, קורסים, בתי ספר, תקליטן, תקליטנים, פאבים, מועדונים" />

<meta name="description" content="הבזאר - לוח מכירות יד שניה, עסקים, שירותים, מוסיקאים, טכנאים, אולפנים, חדרי חזרות, נגנים, דרושים, , תופים אלקטרונים ומכונות תופים הפורטל הישראלי לטכנולוגיות באודיו ומוסיקה. עשרות פורומים מקצועיים , חדשות עדכניות, כתבות ומדריכים, לוח יד שנייה ודרושים" />

<!-- /////////////////////////// -->

<meta name="Page-topic" content="Audio &amp; Music" />

<link rel='apple-touch-icon' href='apple-touch-icon-iphone.png'/>
<link rel="apple-touch-icon" href="apple-touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72" href="apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="114x114" href="apple-touch-icon-iphone4.png" />
<link rel="apple-touch-icon" sizes="144x144" href="apple-touch-icon-ipad3.png" />


<link rel="alternate" type="application/rss+xml" title="הפורומים של אקט מוסיקלי" href="http://feeds.feedburner.com/musicalact-forums" />
<link rel="alternate" type="application/rss+xml" title="החדשות של אקט מוסיקלי" href="http://feeds.feedburner.com/musicalact-news" />
<link rel="alternate" type="application/rss+xml" title="הלוח של אקט מוסיקלי" href="http://feeds.feedburner.com/act-classifieds" />
<link rel="alternate" type="application/rss+xml" title="אקט מוסיקלי חדשות מקומיות" href="http://feeds.feedburner.com/act_localnews" />
<!--<base target="_blank">-->

<script src="https://www.google.com/jsapi?key=ABQIAAAAPEHnYQe48QMBPd7saQsWPRQfWaF6l5gOrbzapGwlsnU0a0GLjBRo7K-LfkOj0stHI0jGH9NllVW78w" type="text/javascript"></script>

<script src="../jquery.min.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.1/jquery-ui.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
<!-- <link rel="stylesheet" href="http://code.jquery.com/ui/1.10.1/themes/base/jquery-ui.css" type="text/css"> -->
<link rel="stylesheet" href="/js/jquery-ui.css" type="text/css">
<!--<script src="/js/jquery-1.9.0.min.js"></script>-->
<script src="../js/jquery-migrate-1.1.0.min.js"></script>
<!--<script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script>-->

<script src="js/jquery.hoverIntent.minified.js" type="text/javascript"></script>
<meta name="verify-v1" content="rphbwBDGwWKx+fKqmwgqpOYbfO5wmMgMb0JKj3BGocw="/>
<script src="js/loader.js" type="text/javascript"></script>
<script src="js/advertisement.js"></script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.act.co.il/bazaar/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.act.co.il/bazaar/index.php?gu=url_search&q={keywords}",
    "query-input": "required name=keywords"
  }
}
</script>


<!--[if IE]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>
<!--
function checkSearch(){
	qer= document.search_block.search_keywords.value;
/*	if (document.search_block.search_engine.value == 'google'){
		window.open('http://www.google.com/search?q=' + qer, '_google', '');
		return false;
	}*/
	if (document.search_block.search_engine.value == 'classifieds'){
		qerr = '%20WHERE%20header%20LIKE%20%27%25'+ qer + '%25%27%20OR%20text%20LIKE%20%27%25' + qer + '%25%27%20AND%20deleted%21%3D%271%27%20ORDER%20BY%20addate%20desc';
		window.open('https://www.act.co.il/classifieds/classified.php?sqlquery=' + qerr ,
		'_Bazaar', '');
		return false;
	}else{
		return true;
	}
}
//--></script>



<script>
		$(function() {
			var pull = $('#pull');
			//nitem - $('#menubar');
				menu = $('#nav-menu');
				menuHeight= menu.height();

			$(pull).on('click', function(e) {
				e.preventDefault();
				menu.slideToggle();
			});

$('#menubar >li').on('click', function(e) {
	if($('#pull').css('display') != 'none'){
menu.slideToggle();
}
			});

			$(window).resize(function(){
        		var w = $(window).width();
        		if(w > 320 && menu.is(':hidden')) {
        			menu.removeAttr('style');
        		}
    		});
		});
	</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9709138272331697",
    enable_page_level_ads: true
  });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '239686883153504');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=239686883153504&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  fbq('track', 'Lead');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2334848-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2334848-3');
</script>

<!-- Hotjar Tracking Code for https://www.act.co.il/bazaar/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2283955,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>













</head>
<body>
<noscript>
<style>
      div {display: none;}
      table {display: none;}
      #noscript {padding: 3em; font-size: 130%;}
    </style>
<p style="direction:rtl">חובה להפעיל JavaScript בדפדפן.</p>
</noscript>

<div id="DynpFoZmHiOs" style="visibility:hidden">
האתר שלנו מתאפשר בזכות הצגת פרסומות למבקרים. 
אנא שקלו לתמוך בנו על ידי השבתת חוסם הפרסומות באתר זה.
</div>

<script type="text/javascript">
var adBlockEnabled = false;
var testAd = document.createElement('div');
testAd.innerHTML = '&nbsp;';
testAd.className = 'adsbox';
document.body.appendChild(testAd);
window.setTimeout(function() {
  if (testAd.offsetHeight === 0) {
    adBlockEnabled = true;
document.getElementById('DynpFoZmHiOs').style.visibility='visible';
  }
  testAd.remove();
console.log('AdBlock Enabled? ', adBlockEnabled);
}, 100);

</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/he_IL/sdk.js#xfbml=1&version=v2.9&appId=1578567865692764";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- ////////////////////////////////////////////// -->
<div id="response"></div>

<div id="top_line">
<a href="#" id="pull"><div>תפריט</div></a>
<div id="facebook">
<a href="https://www.facebook.com/musical.act" target="_blank">
<img width="28" height="28" title="Facebook" alt="Facebook" src="../forums/images/facebook.png" /></a>
</div>
<a href="https://www.act.co.il/bazaar/"><img id="baz_logo" src="images/bazaar.png" width="30px" height="31px"" /></a>

<a href="/"><img id="logo" src="../img/actlogo_opq.png" width="103" height="31" alt="musical act magazine" title="אקט מוסיקלי" /></a>
<span>המגזין הישראלי לטכנולוגיות באודיו ומוסיקה</span>
<span id="en_title"> Musical Act Magazine</span>

</div><!--top_line-->

<div id="nav-menu">
<nav class="xclearfix">
<ul id="menubar">
<li class="g_button"><a rel="fix" href="/">בית</a>
<div id="more_nav">◣</div>
<div class="m_icon">לכאן תמיד חוזרים</div>
 <ul class="fallback">
        <li><a href="/index.php?action=news" rel="fix">חדשות</a></li>
       <li><a href="/forums/port.php" rel="fix">פורומים</a></li>
       <!--<li><a href="/index.php?action=forums" rel="fix">פורומים</a></li>-->
        <li><a href="/index.php?action=review" rel="fix">סקירות</a></li>
        <li><a href="/index.php?action=guide" rel="fix">אינדקס מקצועי</a></li>
  <li></li>
      </ul>
</li>
<li class="g_button b_cats" id="b_cats" rel="cats.php"><a href="index.php?gu=cats">קטגוריות</a><div class="m_icon"> כל המחלקות בלוח</div></li>
<li class="g_button" id="late"><a rel="fix" href="index.php?gu=list&amp;ltype=late">אחרונות</a><div class="m_icon"> המודעות האחרונות ביותר</div></li>
<li class="g_button" id="a_add"><a href=""><span class="sendad">+ פרסם מודעה</span></a><div class="m_icon">שיגור מודעה חדשה</div></li>




<li class="g_button b_cats" rel="search.php"><a href="index.php?gu=search"><img src="images/search.png" class="search_icn" />חפש</a><div class="m_icon">חיפוש חופשי או מסווג</div></li>
<li class="g_button b_cats" id="b_cats" rel="help.php"><a href="index.php?gu=help">עזרה</a><div class="m_icon">עזרה בשימוש</div></li>
<li class="g_button b_cats upgr" rel="upgrade.php"><a href="
index.php?gu=upgrade">שדרוג VIP</a> <div class="m_icon">שדרוג חברות עם שפע הטבות</div></li>
</ul>

</div>





<div id="overlay"></div>
<div id="wraper">



<div id="main_news">
<div id="g_wrap">
<div id="menu_over" class="rounded"></div>
<div class="g_header"><h1>הבזאר - הלוח של אקט מוסיקלי</h1>
</div>
<noscript>
<h2 style="background:yellow"><strong><blink>**  הדפדפן שלך אינו תומך ג'אבסקריפט, מכאן שהלוח לא יתפקד אצלך!!</blink</strong></h2><br />
</noscript>


<div id="g_user"><span style="font-weight:bold;background:#eef21a"><a rel="fix" href="https://www.act.co.il/bazaar/index.php?gu=login">התחבר</a>  |  <a  rel="fix" href="https://www.act.co.il/bazaar/index.php?gu=register">הירשם</a></span>
<div id="my_notes">
<span class="close"></span>
</div>
<span id="m_nav"></span>
<div style="display:inline;margin-top:-2%;">
<a href="mailto:bazaar@act.co.il">תגובות/הערות</a></div>
</div>
<div id="g_content">
<div id="floater"></div>
<div id="loading"><img width="50px" height="50px" src="images/loader_org.gif"></div>
<div id="c_nav"></div>
<div id="Xresponse"></div>
<div id="page_cont">
<div id="sub_list"></div><script>$("#response").html();</script>

<div id="visitors" rel="1">5 מתעניינים  במודעה זו כעת
<div class="handle gradient v_handle">::::: מידע ::::</div>
</div>
   <script type="text/javascript">
 $.getScript("js/show.js");
  </script>
  <div id="light_box"><img src="ads_img/152781.jpg?1621894621" style="width:600;height:360" /></div>
<div id="gu_main">
<div id="navigate"><a href="index.php?gu=scats&amp;sid=1" rel="fix">כלי נגינה אלקטרוניים</a> &#8666;<i rel="s-4"><a href="index.php?gu=list&amp;sid=4&amp;ltype=s_items">תופים אלקטרונים ומכונות תופים</a></i>
<div id="prev_next"><font color="#CCCCCC">הבא</font>&nbsp;&nbsp;1/74 &nbsp;&nbsp;<a rel="fix" href="index.php?gu=shwad&ad=152738&amp;sid=4"><span id="backward">הבא</span></a></div>

</div>
<div id="gd_title" ><h2>מכונת תופים Yamaha RX17</h2>    
<span style="float:left">

<img src="images/transparent.gif" class="" style="" alt="star" />
<span name="p_rating" id="p_rating">אין דירוג </span><!-- 0.0 -->
<span name="rating_users" id="rating_users"><b></b></span>
<span name="p_rankers" id="p_rankers"></span>

<span id="rator"></span>
</span>
    </div>

    <div id="gad_info"><span class="counter"><b>#152781</b></span>
    <b>בידי: <span rel="24497" class="list_user" title="לחץ לקריאת מודעות מחבר זה">עומר לוז</span></b><b>עודכן: 00:29, 25/05/2021</b><b>צפו: 9  </b><span class = "n_msg">חדש</span></div>
    
<div id="gad_img"><link rel="image_src" href="https://www.act.co.il/bazaar/ads_img/152781.jpg"/>
<img class="gad_pic" src="ads_img/152781.jpg?1621894621" width="300" height="180" title ="מכונת תופים Yamaha RX17" alt="מכונת תופים Yamaha RX17" />
<br />הגדל תמונה</div>
    <input id="myid" type="hidden" value="152781" />
    <input id="mysub" type="hidden" value="4" />
    <input id="mytitle" type="hidden" value="מכונת תופים Yamaha RX17" />
    <input id="gad_uid" type="hidden" value="24497" />
    <div  id="gad_desc"><h4><div class="gad_purpose">למכירה</div></h4>
    מכונת תופים Yamaha RX17 משנות ה 80 - אפשרות תריגרינג סאמפלס כ One Shots עם הפדים אפשרות סיקוונסינג יש לה חיבורי מידי לעבודה ושליטה עם מערכות נוספות
    </div>
    
 <div class= "gad_purpose">מחיר: 850 <br />
מצב: משומש</div>
<!--<div id="gad_projects"></div>-->

<div style="position:relative">
<div id="gad_details">
<h4>פרטים</h4>
<p>אופן תשלום מקובל: <strong><span style="font-size:12px;color:gray;">לא צוין</span></strong></p>
<p>אזור בארץ: <strong>תל אביב וגוש דן</strong></p>
<h4>קשר</h4>
<p>איש קשר: <strong>Omer</strong></p>
<p><span id="gad_phone"> טלפון: <span rel="152781" id="t_hide">הקלק כאן לתצוגת הטלפון</span>
<strong><span id="ad_phoneA">0528-711-348</span></strong>&nbsp;&nbsp;&nbsp; טל נוסף: <strong><span id="ad_phoneB"></span></strong> </span></p>
<p><strong><img src="images/email.png" width="16" height="16" hspace="4" align="absmiddle" /> <span id="gad_sendmail">שלח מענה לבעל המודעה</span></strong></p>
<p>כתובת:  <strong>Barzily 3, Tel Aviv</strong> <span class="gad_location"><a href="https://maps.google.com/maps?f=q&source=s_q&hl=iw&geocode=&q=Barzily+3+Tel+Aviv&aq=&sll=32.226743,34.747009&sspn=2.079397,2.337341&vpsrc=0&ie=UTF8t=m&z=17" target="_blank"><img src="images/xmap.png" width="16" height="16" border="0" hspace="5" align="absmiddle" />  למפה</a></span></p>
</div>
 </div>
<div id="map" rel="Barzily 3 Tel Aviv"></div>
<a href="index.php?gu=shwad&amp;ad=152781" onClick="window.location.href='index.php?gu=shwad&amp;ad=152781'">קישור ישיר לעמוד זה</a>

<div id="gad_contact">
<div id="gad_edit"><span id="ulink" style="display:none;"></span><span id="send_friend">
<a href="mailto:?Subject=
%D7%9E%D7%9B%D7%95%D7%A0%D7%AA%20%D7%AA%D7%95%D7%A4%D7%99%D7%9D%20Yamaha%20RX17
&body=
מודעה%20מעניינת%20באקט%20מוסיקלי
%0A%0A
https%3A%2F%2Fwww.act.co.il%2Fbazaar%2Findex.php%3Fgu%3Dshwad%26ad%3D152781">
שלח לחבר
</a></span><span id="a_bookit" rel="152781--1-4-0" title="סימון מודעה - רשומים בלבד">סמן מודעה</span>
<span id="a_report" rel="152781--1-4-0" title="דווח - רשומים בלבד">דווח בעיה</span></div>
</div>

</div>
<style>
.comm-button {
	background: #EFEFEF;
    background: -moz-linear-gradient(center top , #FFFFFF, #EFEFEF) repeat scroll 0 0 #F6F6F6;
    background: -webkit-gradient(linear, center top, left bottom, from(#FFFFFF), to(#EFEFEF));
   background: -webkit-linear-gradient(top, #FFFFFF, #EFEFEF); //chrom
   background: -ms-linear-gradient(top, #FFFFFF, #EFEFEF);
   background: -o-linear-gradient(top, #FFFFFF, #EFEFEF);
   float:left;
  	font-weight: bold;
    border: 1px solid #EFE047;
    border-radius: 3px 3px 3px 3px;
    color: #000000;
    cursor: pointer;
    padding: 0 0.3em;
    box-shadow: 0 0 4px #999999;
}

.comm-button:hover, .comm-button:focus {
    background: -moz-linear-gradient(center top , #FFFFFF, #EBEBEB) repeat scroll 0 0 #F3F3F3;
        background: -webkit-gradient(linear, center top, left bottom, from(#FFFFFF), to(#EBEBEB));
   background: -webkit-linear-gradient(top, #FFFFFF, #EBEBEB); //chrom
   background: -ms-linear-gradient(top, #FFFFFF, #EBEBEB);
   background: -o-linear-gradient(top, #FFFFFF, #EBEBEB);
    border-color: #999999;
    box-shadow: 0 0 4px #999999;
    outline: 0 none;
}
.comm-button:active, .comm-button-active:hover, .comm-button-active:focus {
    background: -moz-linear-gradient(center top , #CCCCCC, #FFFFFF) repeat scroll 0 0 #DDDDDD;
            background: -webkit-gradient(linear, center top, left bottom, from(#CCCCCC), to(#EBEBEB));
   background: -webkit-linear-gradient(top, #CCCCCC, #EBEBEB); //chrom
   background: -ms-linear-gradient(top, #CCCCCC, #EBEBEB);
   background: -o-linear-gradient(top, #CCCCCC, #EBEBEB);
    border-color: #999999;
}
.comm-button-toggled, .comm-button-toggled:hover, .comm-button-toggled:focus {
    background: -moz-linear-gradient(center top , #595959, #A6A6A6) repeat scroll 0 0 #777777;
                background: -webkit-gradient(linear, center top, left bottom, from(#595959), to(#A6A6A6));
   background: -webkit-linear-gradient(top, #595959, #A6A6A6); //chrom
   background: -ms-linear-gradient(top, #595959, #A6A6A6);
   background: -o-linear-gradient(top, #595959, #A6A6A6);
    border-color: #999999;
    box-shadow: 0 1px 4px rgba(0, 0, 0, 0.5) inset;
    color: #FFFFFF;
}
.ag_comm{
font-size:12px;
cursor:pointer;
text-decoration:underline;
margin-bottom:10px;
}
#terms{
position:fixed !important;
	top: 40%;
	left: 20vw;
z-index: 9999;
width:60vw;
height:60vw;
overflow:auto;
display:none;
  color:white;
  background-color:#000;
  font-size:12px;
    padding:5px;
	border:4px solid #fff;
	text-align:right;
	-moz-box-shadow:0 0 10px #000;
	-webkit-box-shadow:0 0 10px #000;
	box-shadow: 5px 5px 5px #ccc;
-moz-border-radius: 10px;
-webkit-border-radius: 10px;
	border-radius: 10px 10px 10px 10px;
}
.comm_ctrl{
cursor:pointer;
padding:0 1px;
color:red;
font-weight:bold;
}
#notice {
	font-size: 14px;
	color: #006;
	background: #FF0;
	/*width: 170px;*/
	padding:5px;
	border: 1px solid #900;
		-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border-radius: 5px 5px 5px 5px;
	-moz-box-shadow: 5px 5px 4px rgba(0, 0, 0, 0.30);
	-webkit-box-shadow: 5px 5px 4px rgba(0, 0, 0, 0.30);
	box-shadow: 5px 5px 4px rgba(0, 0, 0, 0.30);
	top: 50%;
	left: 40vw;
	position: fixed;
	z-index: 4000;
	text-align: center;
}
#comm{
/*position: relative;*/
}
.minibut{
font-size: 9px;
width:120px;
height:10px;
cursor:pointer;
border-bottom: thin dotted #666;
border-left: thin dotted #666;
margin-right:3px;
}
form,.comedit,#my_comment {
font-family: Arial, Helvetica, sans-serif;
}

.comedit,#my_comment {
border: 1px solid #000000;
-moz-border-radius: 3px;
border-radius: 3px;
-webkit-border-radius: 3px;
font-size: 13px;
width: 98%;
min-width: 120px;;
height: 80px;
}
#ad_rating{
/*float:left;*/
}
.rate{
font-size: 16px;
color:#990033;
font-weight:bold;
background-color: #F7F9A4;
}
.edit{
font-size: 11px;
color:#000;
font-weight:normal;
}
.rater{
color:#990033;
font-weight:bold;
}

option {
text-align:left;
color:#000;
font-weight:bold;
}
#counter {
font-size: 24px;
	color: red;
	top: 100px;
	position: absolute;
	z-index: 1000;
	left: 90px;
	text-align: center;
	padding:6px;
	font-weight: bold;
	width:100px;
}

</style>

<script type="text/javascript">
limit = 450;
$.getScript("js/comments.js");
</script>
 <div style="height:1vh;"></div>
<div id="comm" class="rounded">
<span id="counter"></span>
<span class="g_12"><strong>תגובות וחוות דעת</strong></span>
<div id="notice" style="display:none;"></div>

<span name="p_rating" id="p_rating">דירוג ממוצע: אין דירוג </span>
<span name="rating_users" id="rating_users"><b></b></span>
<span name="p_rankers" id="p_rankers"></span>

<span name="open_comm" id="open_comm" rel="0" class="comm-button">לחץ לתגובה</span>
<div id="comm_body" class="rounded g_11">
<form id="c_response" name="c_response" method="POST" action="">
<span id="com_status" name="com_status"></span>
<div id="comtextDiv" name="comtextDiv" style="display:none;">
<div id="terms"></div>
<div id="declare" name="declare"></div>
<input type="hidden" id="uname" name="uname" value = "" />
<input type="hidden" id="ad_id" name="ad_id" value = "152781" />
<input type="hidden" id="ad_user" name="ad_user" value = "עומר לוז" />
<input type="hidden" id="ad_title" name="ad_title" value = "מכונת תופים Yamaha RX17" />

<p class="g_11">רק חברים רשומים יכולים להגיב<br />
&#9668;ביכולתך לדרג את שולח המודעה או הפריט הנ"ל  וזה מחייב נימוק למטה.(X = דירוג שלילי)
<br />
<textarea rows="6" name="my_comment" id="my_comment" cols="30"></textarea>

<select size="1" class="rater" name="ad_rating" id="ad_rating">
	<option selected value="NULL">דירוג</option>
	<option value="0">X</option>
	<option value="1">1</option>
	<option value="2">2</option>
	<option value="3">3</option>
	<option value="4">4</option>
	<option value="5">5</option>
	</select>
	<span style="float:"><!--<img src="images/star.png" width="12" height="12" border="0" />-->
	</span>
<br />
<input type="checkbox" title="הכרחי כדי להמשיך" id="confirm" name="confirm" />
<span class="ag_comm">
בעצם התגובה אני מסכים לתנאים בהצהרה זו</span><p>
<input type="button" value="שלח" name="subcom" id="subcom"  disabled="disabled" />
<input type="reset" value="נקה" name="B2" />
</form>
</div>
<div id="commentDiv" name ="commentDiv">אין תגובות עדיין</div>



</div>
</div><div id="vip_promo" style="display:none;">

</div>

  <div id="p_info"><img src="images/bazaar_sml.png" width="16" height="16" hspace="2" align="absmiddle" />
לסימון ושמירה של מודעה לחץ על הכפתור המתאים<br />
מודעות שמורות ניתן לראות בעמוד האישי<br />
ניתן לדפדף בין העמודים באמצעות מקשי החיצים במקלדת (בדפדפן נתמך)<br />
הקלקה על כינוי בעל המודעה תציג את כל מודעותיו<br />
בעל מודעה יראה לחצנים נוספים בתחתית המודעה שלו<br />
 </div>


<span id="richdata" style="display:none">
  <div itemscope itemtype="https://schema.org/Product">
  <span itemprop="brand">הלוח של אקט</span>
  <span itemprop="name">מכונת תופים Yamaha RX17</span>
  <img itemprop="image" src="https://www.act.co.il/bazaar/ads_img/152781.jpg" alt="מכונת תופים Yamaha RX17" />
  <span itemprop="description">מכונת תופים Yamaha RX17 משנות ה 80 - אפשרות תריגרינג סאמפלס כ One Shots עם הפדים אפשרות סיקוונסינג יש לה חיבורי מידי לעבודה ושליטה עם מערכות נוספות...</span>
  מודעה #: <span itemprop="mpn">152781</span>
  <span itemprop="offers" itemscope itemtype="https://schema.org/Offer">
    Regular price: 850
    <span itemprop="price">850</span>
    מצב: <link itemprop="itemCondition" href="https://schema.org/UsedCondition"/>משומש
    <link itemprop="availability" href="https://www.act.co.il/bazaar/index.php?gu=shwad&amp;ad=152781"/>למודעה עכשיו!</span>
  </span>
</div>
 </span>

</div> <!--end page_cont-->
</div> <!--end g_cont-->

<div id="g_footer">
<span style="font-size:14px"><a target="_blank" href="terms_of_use.html">תנאי שימוש</a></span>&nbsp;
&copy; Bazaar - classified engine, software by Reuven Mansharoff - A.C.T. Ltd
</div><!--end footet-->

</div><!--end g_wrap-->


<div id="online"></div>


<div id="info_resp1"  class="flash_prom">
<script language='JavaScript' type='text/javascript' src='https://www.act.co.il/ads/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);

   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("https://www.act.co.il/ads/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:2&amp;target=_blank");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='https://www.act.co.il/ads/adclick.php?n=adb80b45' target='_blank'><img src='https://www.act.co.il/ads/adview.php?what=zone:2&amp;n=adb80b45' border='0' alt=''></a></noscript>


</div>

<div class="locals">
<div class="headliner">עוד...</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="6467669462"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div><!--  main_news -->




<div id="side_news">

<div id="info_resp2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="fb-like" style="display:inline-block" data-href="https://www.facebook.com/musical.act" data-width="250" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

<div id="my_likes" style="display:none">
</div>
<hr />
<div>
</div>
<div id="sts" style="display:none">
<span id="l_sts" class="n_locals_title">אחרונות שצפית:</span>
</div>
<hr />
<div id="side_promo" style="display:none;height:100%;"></div>

<div id="mid_forums">
<div class="midnews_headline"><a href="/forums/"> מהפורומים </a></div>

<ul><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=450756#450756'">

<div class="n_locals">
<div class="forum_name">כלים וירטואליים, פלאגים - VST/i</div>
<div class="n_locals_title">תכנון מהלך ההגבר : רלוונטי עדיין ?</div>
<span class="n_locals_source">DrDataMiner: </span>
<span class="mid_text">  כיוון שהנושא הזה חוזר בטופיקים שאני מעלה על פלאגים חינמיים (ובהמשך להערה מהפסקה
האחרונה שנתתי פה), רציתי להציע משהו שיעז</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62825">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=450756#450756">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=450755#450755'">

<div class="n_locals">
<div class="forum_name">פלגינים חינמיים מומלצים</div>
<div class="n_locals_title">RE: הסולטן הקטן מקמפרס בגדול - Analog Obsession SPECOMP</div>
<span class="n_locals_source">DrDataMiner: </span>
<span class="mid_text">  כן אקלקטיות :)
לא נתקלתי בקיצור של &quot;אפיק צבירה&quot; כ אפי&quot;צ או בכלל בהקשר לאודיו (למדת בטכניון?)
אם לאוניברסיטה </span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62824">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=450755#450755">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=450750#450750'">

<div class="n_locals">
<div class="forum_name">מש' Steinberg</div>
<div class="n_locals_title">RE: תקלה בהכנסת קבצי WAV לפרוייקט</div>
<span class="n_locals_source">acidhead: </span>
<span class="mid_text">  mediahuman converter</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62823">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=450750#450750">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=450746#450746'">

<div class="n_locals">
<div class="forum_name">פלגינים חינמיים מומלצים</div>
<div class="n_locals_title">&quot;ואהבת לבייסך כמוך&quot; - Analog Obsession LOVEND</div>
<span class="n_locals_source">DrDataMiner: </span>
<span class="mid_text">  משחק מילים יפה... LOVEND... גם LO (תחילית Lo-End) גם LOVE.. גם סאב.
גם הרמוניות.


קישור

אין מה לספר הרבה. זה מעשיר לקצ</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62822">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=450746#450746">אחרון</a></span>
</div>
</li><li class="flash_prom">
<div class="n_locals">
<!-- פרסום היה כאן -->
</div>
</li></ul>

</div><!--mid_forums-->
<!--<div class="locals">
<div class="headliner">עוד כתבות</div>
</div><!--end locals-->

</div><!--side_new-->




<div class="cleafix"></div>
<div id="site_picks">
<div class="pick_block">
<div class="midnews_headline"> כעת בלוח</div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=152781">מכונת תופים Yamaha RX17...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=152780">BAE 1272 + PSU...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=152778">אקוסטיקה לאולפן...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=152463">כולל שותפות בחבילה ענקית UAD-2 Satelli...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=152442">למכירה SSL ALPH LINK AUDIO CONVERTOR...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=152776">Marshall 1960A...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=152775">Kemper Rack + Midi Controller...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=152774">NS 10 + Hafler P3000 + KRK 10S2 Sub...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline"> דרושים </div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=152674">ללימוד מפוחית פה - בית ספר וריטואלי ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=152736">דרוש/ה טכנאי/ת סאונד לאולפן הקלטות פודקא...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=151955">הקלטת כלי נגינה לזמרים...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=152712">לחדר חזרות במרכז העיר דרוש מפעיל לשעות א...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=152581">לנדמרק מחפשים טכנאי סאונד ומורים למוסיקה...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline">פורומים נבחרים</div>
<ul class="l_class">
<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=4">פורום סאונד</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">הגברה</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=51">פורום אקוסטיקה</a> &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=52">בקרת צליל</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=19">פורום גיטרות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=97">בס</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">מקלדות</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=27">פורום כרטיסי קול</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=74">מחשבים</a>
  &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=46">VST פלגין</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=67">לימודים ומוסדות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=58">קידום עצמי וביקורת</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=7">פורום DJ</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=37">מוסי' אלקטרונית</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=39">Cubase</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=44">ProTools</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=40">Logic</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=53">DIY אלקטרוניקה</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=61">מדריכים</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=70">בריאות</a></li>
</ul>
</div>
</div><!--site_picks-->



<script>
if( $(window).width() < 500 ){
	 $(".flash_prom").remove();
	 $("#info_resp1").remove();
	 $(".mid_news li" ).last().remove();
}else{
	$(".mid_news li").eq(-2).remove();
}

</script>


<div style="display:block">
<footer>
<footer>
<div class="footer_head">© א.ק.ט. ת.ד. 23602, תל אביב&nbsp; 6123601<br />
<a href="/?action=contact"> צור קשר</a> |
<a href="/?action=help">תנאי שימוש</a> |
<a href="privacy.html">פרטיות</a> |
<a href="index.php?action=local&nid=1374">הצהרת הנגישות של האתר</a>
</div>
<div>
1995-2021 by
<a href="https://www.act.co.il/fetch.php?purpose=info">ACT Ltd</a>&nbsp;©
טל: Tel: 03-7412416 || פקס: Fax: 1533-7412416 <br>
<a href="/privacy.html" target="_blank">Privacy Policy</a> musical-act.com <br />
<!--Site design and structure ©
<a href="https://www.act.co.il/fetch.php?purpose=reuven">Reuven Mansharoff</a><br />-->
</div>
</footer>
</footer>
</div>
<script>
function add_target_blank_to_external_links() {
    $('a[href^="http"]').not('a[href*="' + location.hostname + '"]').attr({target: "_blank", rel: "noopener"});
  }
add_target_blank_to_external_links();
</script>

<!--end wraper--></div>

<!-************** t,r juxo *********************** -->
<script src="/dfp.js" type="text/javascript"></script>
<script type="text/javascript">

if(document.getElementById('wkNAOarguoTj')){
 // alert('Blocking Ads: No');
} else {
//  alert('Blocking Ads: Yes');
}

</script>
<!-************ יאאפד:..'''ץגקאקבאשגנךםבלץבםצ. ******************** -->
<style>
#YUBbNQflproc {
position: absolute;
    top: 25%;
    right: 3%;
    width: 611px;
    height: 800px;
    display: none;
    margin-bottom: 30px;
    padding: 20px 10px;
    background: #5a6133e3;
    text-align: center;
    font-weight: bold;
    font-size: 24px;
    color: #fff;
    border-radius: 10px;
}
.dismis_guard{
    box-shadow: -1px 2px 4px 2px #5d5b5b;
    border-radius: 5px;
    padding: 3px;
    font-weight: bold;
    font-size: 24px;
}
</style>

<div id="YUBbNQflproc">
אתר זה שורד (בקושי) בזכות מעט פרסום<br />
כדי שנוכל להמשיך לתת שירות חינם אנא בטלו את חוסם הפרסומות לאתר זה. <br />
תודה!<br /><br />
<button class="dismis_guard" onclick="YUBbNQflproc.style.display = 'none'">הבנתי</button>
</div>

<script src="/dfp.js" type="text/javascript"></script>
<script type="text/javascript">
if(!document.getElementById('wkNAOarguoTj')){
document.getElementById('YUBbNQflproc').style.display='block';
}
</script>
<!-**************************************** -->
</body></html>
