<!DOCTYPE html>
<html lang="he"><head>
<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
<title>-בדקו אם חיבור האינטרנט שלכם תקין | אקט מוסיקלי Musical Act</title>
<meta charset="utf-8">
<link rel="canonical" href="https://www.act.co.il/"/>
<meta name="dcterms.rightsHolder" content="Copyright (C) 1995-2018 Reuven Mansharoff - ACT">
<!-- <meta http-equiv="cleartype" content="on"> -->
<link rel="shortcut icon" href="favicon.ico">

<meta property="og:locale" content="he_IL" />
<meta property="fb:admins" content="661951123" />
<meta property="fb:app_id" content="1578567865692764"/>
<meta property="fb:pages" content="568795816560143" />
<meta property="og:site_name" content="אקט מוסיקלי Musical Act" />
<!-- <meta property="article:publisher" content="https://www.facebook.com/musical.act/">
<meta property="article:author" content="https://www.facebook.com/reuven.mansharoff"> -->
<meta property="og:title" content="-בדקו אם חיבור האינטרנט שלכם תקין" />
<meta property="og:description" content="
	בדיקת איכות הגלישה תעזור לכם לקבוע אם ספקית האינטרנט שלכם אמינה" />
<meta property="og:image" content="https://i.imgur.com/feUXApD.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.act.co.il/index.php?action=local&nid=1324&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+act_localnews+%2528%25E2%2580%25AB%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA+%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA+%25D7%2590%25D7%25A7%25D7%2598+%25D7%259E%25D7%2595%25D7%25A1%25D7%2599%25D7%25A7%25D7%259C%25D7%2599%25E2%2580%25AC%2529" />

<meta property='og:video' content='' />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="name="400" >

<link rel="shortcut icon" href="act_favicon.gif" type="image/x-icon" />
<meta name="description" content="אקט מוסיקלי - הפורטל הישראלי לטכנולוגיות באודיו ומוסיקה. עשרות פורומים מקצועיים בנושא סאונד והפקה, חדשות עדכניות, כתבות/מאמרים ומדריכים, לוח יד שניה ודרושים" />
<meta name="dcterms.description" content="
	בדיקת איכות הגלישה תעזור לכם לקבוע אם ספקית האינטרנט שלכם אמינה" />
<meta name="keywords" content=",אודיו,סאונד, מוסיקה, מוזיקה, מיקרופון, אולפנים, אולפן, הקלטות, אקוסטיקה, אקט מוסיקלי, פורום סאונד, פורום הגברה, פורום אולפן, פורום כרטיסי קול, פורום סטיינברג, פורום אודיו, פורום DJ, פורום קיובס,CUBASE, מאמרים הגברה, מאמרים הקלטות, מאמרים אקוסטיקה, מאמרים גיטרות, כלי נגינה יד שניה, גיטרות יד שניה, בזאר- לוח יד שניה, בית ספר סאונד, מחשב אודיו, גיטרה, כלי נגינה, כרטיס קול, ממשק אודיו, דרושים, הגברה, הצעות עבודה, הקלטה, מוניטור, חיפוש עבודה, חנות מחשבים, יד שניה, יד שנייה, השכרה, לימודים, מגבר, מועדון, מיקרופון, סאונד, קול, קולנוע ביתי, רמקול, תוכנות אודיו, הפקה, לוח מודעות, מורים, מכללה, אופטימיזציה אודיו, רימון, muzik, pcpower, חלילית, כלי זמר, טקטופ, פאנקי" />
<meta name="dcterms.date" content="2018-12-06 14:00:13T00:00:00Z" />
<link rel="canonical" href="https://www.act.co.il/index.php?action=local&nid=1324&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+act_localnews+%2528%25E2%2580%25AB%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA+%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA+%25D7%2590%25D7%25A7%25D7%2598+%25D7%259E%25D7%2595%25D7%25A1%25D7%2599%25D7%25A7%25D7%259C%25D7%2599%25E2%2580%25AC%2529" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="noodp">
<meta name="verify-v1" content="rphbwBDGwWKx+fKqmwgqpOYbfO5wmMgMb0JKj3BGocw="/>
<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />

<link rel="alternate" type="application/rss+xml" title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />
<link rel="alternate" type="application/rss+xml" title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />
<link rel="alternate" type="application/rss+xml" title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />
<link rel="alternate" type="application/rss+xml" titlew="אקט מוסיקלי חדשות מקומיות" href="https://feeds.feedburner.com/act_localnews" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href="act.css" rel="stylesheet" type="text/css">
<!--[if IE]>
<link  href="act_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>-->

<!--<link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700' rel='stylesheet' type='text/css'>-->
<!-- <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
 -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="js/jscripts.js"></script>
<script src="js/modernizr.js"></script>
<!--<script type="text/javascript" src="js/jquery.cycle2.min.js"></script>-->
<!--<script src="js/jquery.cycle2.scrollVert.js"></script>-->


<script>
		$(function() {
			var pull = $('#pull');
				menu = $('#nav-menu');
				menuHeight= menu.height();

			$(pull).on('click', function(e) {
				e.preventDefault();
				menu.slideToggle();
			});

			$(window).resize(function(){
        		var w = $(window).width();
        		if(w > 320 && menu.is(':hidden')) {
        			menu.removeAttr('style');
        		}
    		});
		});
	</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.act.co.il/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.act.co.il/?action=news_search&s={s}",
    "query-input": "required name=s"
  }
}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9709138272331697",
    enable_page_level_ads: true
  });
</script>
<!--auto ads-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9709138272331697",
          enable_page_level_ads: true
     });
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '239686883153504');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=239686883153504&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  fbq('track', 'Lead');
</script>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://www.act.co.il/privacy.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2334848-3', 'auto');
  ga('send', 'pageview');

</script>
<div id="container">

<div itemscope itemtype="http://schema.org/Organization" style="display: none">
   <a itemprop="url" href="https://www.act.co.il">Home</a>
   <img itemprop="logo" src="https://www.act.co.il/img/actlogo_opq.png" />
</div>

<div id="top_line">
<a href="#" id="pull"><div>תפריט</div></a>
<div id="me">שלום אורח  :::  Thu, 06 Dec 2018, 14:21</div>
<div id="facebook">
<a href="https://www.facebook.com/musical.act" target="_blank">
<img width="28" height="28" title="Facebook" alt="Facebook" src="forums/images/facebook.png" /></a>
</div>
<a href="/"><img src="img/actlogo_opq.png" width="103" height="31" alt="musical act magazine" title="אקט מוסיקלי" /></a>
<span>המגזין הישראלי לטכנולוגיות באודיו ומוסיקה</span>
<span id="en_title"> Musical Act Magazine</span>

<div id="DynpFoZmHiOs" style="visibility:hidden">
האתר שלנו מתאפשר בזכות הצגת פרסומות למבקרים. 
אנא שקלו לתמוך בנו על ידי השבתת חוסם הפרסומות באתר זה.
</div>

<script type="text/javascript">
var adBlockEnabled = false;
var testAd = document.createElement('div');
testAd.innerHTML = '&nbsp;';
testAd.className = 'adsbox';
document.body.appendChild(testAd);
window.setTimeout(function() {
  if (testAd.offsetHeight === 0) {
    adBlockEnabled = true;
document.getElementById('DynpFoZmHiOs').style.visibility='visible';
  }
  testAd.remove();
console.log('AdBlock Enabled? ', adBlockEnabled);
}, 100);

</script>
</div><!--top_line-->

<div id="nav-menu">
<nav class="xclearfix">
<ul id="menubar">

<li><a href="/">בית</a><div id="more_nav">◣</div>
<div class="m_icon">לכאן תמיד חוזרים</div>
 <ul class="fallback">
        <li><a href="?action=news">חדשות</a></li>
       <li><a href="forums/port.php">פורומים</a></li>
       <!--<li><a href="?action=forums">פורומים</a></li> -->
        <li><a href="bazaar/">הבזאר/לוח</a></li>
        <li><a href="?action=review">סקירות</a></li>
        <li><a href="?action=guide">אינדקס מקצועי</a></li>
      </ul>
</li>
<li><a href="?action=news">חדשות</a><div class="m_icon">כל חדשות המוצרים</div>
<div class="sub_menu"><a href="?action=articles">כתבות באתר</a></div></li>
<li><a href="forums/port.php">פורומים</a><div class="m_icon">עשרות פורומים בכל נושא בתחום</div></li>
<li><a href="bazaar/">הבזאר/לוח</a><div class="m_icon">לוח יד שניה ודרושים</div></li>
<li><a href="?action=review">סקירות</a><div class="m_icon">סקירות מוצרים</div></li>
<li><a href="?action=guide">אינדקס מקצועי</a><div class="m_icon">רשומון עסקים ושירותים</div></li>
<li><a href="?action=contact">קשר</a><div class="m_icon">התכתבות עימנו</div></li>
<li><a href="?action=help">עזרה</a><div class="m_icon">התנהלות באתר</div></li>
<li>
<div id="search">
<form method="GET" id="searchform" action="" enctype="multipart/form-data">
<input type="submit" id="searchsubmit" value="Go">
<input type="hidden" name="action" value="news_search">
<input type="text" name="s" id="s" placeholder="חפש">
</form>
</div>
</li>
</ul>
</nav>
</div>

<script>
if( $(window).width() < 500){
	$.ajax({
	    url: 'page/promo.php',
	    type: "GET",
	    data: {p:"d"},
	    cache: false,
	    success: function (data) {
	 $("#container").append(data);
	 }
	});

}
</script>

<div id="content">
<div id="main_news">

<script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x15, created 9/12/09 */
google_ad_slot = "6686614395";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="news_item">
<div class="news_header"><h2>בדקו אם חיבור האינטרנט שלכם תקין</h2></div>
<div class="news_item_cred">מאת: <span style="#CC6666"><strong>ACT@R-M</strong></span> :::   ::: נושא: </div>
<div class="news_body"><h3>
	בדיקת איכות הגלישה תעזור לכם לקבוע אם ספקית האינטרנט שלכם אמינה</h3>
<p>
	<img alt="" img="" src="https://i.imgur.com/feUXApD.jpg" style="width:100%;height: auto;border:0;" /><br />
	<br />
	<a href="#testit"><strong>לחצו&nbsp;או גללו למטה&nbsp;לבדיקת מהירות החיבור שלכם ברגע זה</strong></a><br />
	תקיעות? עמודים עולים לאט או נעצרים באמצע? סרטונים נתקעים בהמתנה למאגר?</p>
<p>
	שפע של תופעות, איטיות ומפח נפש מלווים כל חיבור גרוע לאינטרנט. בתקופתינו חיבור מהיר וחלק הינו חובה.</p>
<p>
	תקלת איטיות בגלישה היא תקלה שבה ישנה פגיעה במהירות הגלישה המקשה על גישה לאתרים והורדת קבצים.<br />
	חיבור רשת&nbsp; &nbsp;יהיה תמיד עדיף על חיבור WIFI. במקרה של חיבור אלחוטי&nbsp;<span style="font-size: 1.125rem;">עוצמת הקליטה מושפעת באופן ישיר ממיקום הנתב.&nbsp;</span><span style="font-size: 1.125rem;">במידה ואחד המחשבים בביתכם מחובר באופן אלחוטי לרשת, וודאו שהנתב ממוקם בנקודה מרכזית בבית.&nbsp;</span><span style="font-size: 1.125rem;">חדר הממ&quot;ד גורם לירידה משמעותית בעוצמת הקליטה ובטיב השידור האלחוטי! יש להימנע מהצבת הנתב בממ&quot;ד.</span></p>
<p>
	<br />
	<span style="font-size: 1.125rem;">במקרה של גלישה בעייתית או שמד המהירות שלהלן מצביע על ערכים הנמוכים מאלה שאתה משלמים עליהם בחבילת הגלישה, מומלץ לבצע כיבוי לראוטר, להמתין 20 שניות ולהדליק מחדש, ולאחר התיצבות הקו וחיבור מחדש לבדוק שוב את המהירות.</span></p>
<p>
	<br />
	<span style="font-size: 1.125rem;">אם הכבלול תקין, אתם מחוברים בכבל רשת והמהירות עדיין בעייתית, פנו לספקית האינטרנט שלכם ודרשו לקבל את מה שמגיע לכם.</span></p>
<p>
	<strong><a name="testit">לחצו לבדיקת מהירות החיבור שלכם ברגע זה</a>:</strong></p>
<script src="https://ws.nperf.com/partner/js?k=c441f499-3be8-40c7-a5bf-2cf96390ce49"></script><p>
	[בדיקת מהירות גלישה אינטרנט]</p></div>
<div class="navigate"> &nbsp; &nbsp; &nbsp; &nbsp;

<a href="index.php?action=item&amp;nid=1324&amp;t=">קישור ישיר לכתבה זו</a>  ::  המלץ בגוגל<g:plusone size="small" href="https://www.act.co.il/index.php?action=item&amp;nid=1324"></g:plusone>
 ::  <a target="_blank" href="javascript:window.location=%22https://www.facebook.com/sharer.php?u=%22+encodeURIComponent(document.location)+%22&#38;t=%22+encodeURIComponent(document.title)">שתף בפייסבוק</a>
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.act.co.il%2Findex.php%3Faction%3Ditem%26nid%3D1324&amp;layout=button_count&amp;show_faces=false&amp;width=250&amp;action=recommend&amp;font=segoe+ui&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;float:left;"" allowTransparency="true"></iframe>
</div>

<!--end news_item--></div>
<div style="margin-bottom:20px;"></div><br /><center>
 <script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x60, created 9/12/09 */
google_ad_slot = "8671998059";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
 





<div class="locals">
<a href="/bazaar/" style="text-decoration:none">
<img id="baz_logo" src="/bazaar/images/bazaar.png" style="width:53px;height:auto;float:left" />
<div class="headliner">הבזאר - הלוח של אקט מוסיקלי </div>
<p style="font-size:13px;font-weight:none;text-align:right;">
הלוח מסווג לפי קטגוריות ותת מחלקות, ומאפשר לכל אחד להציג מודעות בהתאם למטרה: דרוש, מציע, למכירה וכדומה
<br />
חברי VIP נהנים מאופציות שדרוג המעשירות את יכולות התצוגה בעמוד ומעניקות תכונות נוספות.
</p></a>
<span style="font-weight:bold">
<a href="bazaar/index.php?gu=cats">קטגוריות</a>   :::: <a href="/bazaar/index.php?gu=list&ltype=late">מודעות אחרונות</a>   :::  <a href="bazaar/index.php"><span class="sendad"> + פרסם מודעה</span></a><div class="m_icon">שיגור מודעה חדשה</div></li>
</span>
</div>
<div class="gearbest">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="3384674181"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!--<div class="locals" id="l_news">
<div class="headliner">חדשות אחרונות</div>
</div>-->

<!--<div class="midnews_headline">עשוי לענין אותך...</div>
<div id="g_amatched">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="8190774662"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>-->



</div><!--  main_news -->




<div id="side_news">
<div id="info_resp2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
//auto rectangle vertical
</script>
</div>

<div id="mid_forums">
<div class="midnews_headline"><a href="forums/"> מהפורומים </a></div>
<ul><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=448936#448936'">

<div class="n_locals">
<div class="forum_name">הסלון</div>
<div class="n_locals_title">איזה קול ...</div>
<span class="n_locals_source">m.s.d: </span>
<span class="mid_text"> <iframe width="100%" height="450"src="//<a class="></iframe> אין מילים

<iframe width="640" height="480" src="//<a class="linker" href='http://www.youtube.com/embed/nmz4-E2vJi4' target = "_blank">קישור</a>" frameborder="0"></iframe></span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62390">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=448936#448936">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=448935#448935'">

<div class="n_locals">
<div class="forum_name">אקוסטיקה, סביבת עבודה</div>
<div class="n_locals_title">RE: לימודים ליועץ אקוסטיקה</div>
<span class="n_locals_source">ReuvenM: </span>
<span class="mid_text">  יש ללמוד אקוסטיקה, ומשם לעסוק בזה בכל דרך שתמצא לנכון.
לא בטוח שרמת הלימוד בארץ מספיקה להגיע לכך, למרות שמסתובבים כאן הר</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62389">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=448935#448935">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=448933#448933'">

<div class="n_locals">
<div class="forum_name">פלגינים חינמיים מומלצים</div>
<div class="n_locals_title">RE: וירטואלטֶזָע'כֵן - חדשות וירטואל 10-12/2018</div>
<span class="n_locals_source">DrDataMiner: </span>
<span class="mid_text"> <iframe width="100%" height="450"src="https://www.youtube.com/embed/W7aY6u_OpDw?list=PLcyqDbHr2ygvys1OL4_qnio4-YXKz_oeo"></iframe> שלושה מעבדים :
אחד חינמי (אבל אלגוריתמים &quot;ישנים&quot;)
אחד זול להחריד (לשבוע. אח&quot;כ יהיה עדיין זול מאד. רק שלא &qu</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62371">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=448933#448933">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=448932#448932'">

<div class="n_locals">
<div class="forum_name">בקרת צליל, שמיעה</div>
<div class="n_locals_title">RE: Barefoot MicroMain45 &amp; MicroMain35</div>
<span class="n_locals_source">ReuvenM: </span>
<span class="mid_text">  Barefoot  אצל יואב שדמה</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62388">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=448932#448932">אחרון</a></span>
</div>
</li><li class="flash_prom">
<div class="n_locals">

<script language='JavaScript' type='text/javascript' src='https://www.act.co.il/ads/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);

   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("https://www.act.co.il/ads/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:12&amp;target=_blank");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='https://www.act.co.il/ads/adclick.php?n=acc2abdd' target='_blank'><img src='https://www.act.co.il/ads/adview.php?what=zone:12&amp;n=acc2abdd' border='0' alt=''></a></noscript>
</div>
</li></ul>
<!--After the MESSE !!! return this -->


</div>

</div><!--side_new-->

<div id="info_resp3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="mid_news">
<div class="midnews_headline">ווידאו</div>
<div class="lv_items"><div class="lv_item">
<a href="?action=video&vid=144">
<div class="l_title">מסע אל אחורי Abbey Road Chambers</div>
<div class="lv_img"><img src="http://img.youtube.com/vi/kWSxWztDxf4/0.jpg" alt="מסע אל אחורי Abbey Road Chambers" /></div>
<div class="lv_desc">הפלגין החדש של Waves מציג היסטוריה מכובדת של תאי ההדהוד   - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=44">
<div class="l_title">פרוטולס | עבודה עם גרופים</div>
<div class="lv_img"><img src="http://img.youtube.com/vi/H7b78L61LLU/0.jpg" alt="פרוטולס | עבודה עם גרופים" /></div>
<div class="lv_desc">טולס בית ספר לסאונד  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=171">
<div class="l_title">[מציאות רבודה] כך ננגן תוך שנתיים וחודש, נרצה או לא</div>
<div class="lv_img"><img src="http://img.youtube.com/vi/qm2vg8Jncpo/0.jpg" alt="[מציאות רבודה] כך ננגן תוך שנתיים וחודש, נרצה או לא" /></div>
<div class="lv_desc">גרסת כיסוי, מבוצעת כולה על כלי נגינה באמצעות VR  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=89">
<div class="l_title">Orianthi - Voodoo Child</div>
<div class="lv_img"><img src="https://graph.facebook.com/1969077563306811/picture" alt="Orianthi - Voodoo Child" /></div>
<div class="lv_desc">עוד ירושה מדהימה של ג'ימי הנדריקס  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=136">
<div class="l_title">[ילד היומי] Mohini Dey, Groove a Day - Gary Willis/Gergo Borlai</div>
<div class="lv_img"><img src="http://img.youtube.com/vi/rt5DblMRsiM/0.jpg" alt="[ילד היומי] Mohini Dey, Groove a Day - Gary Willis/Gergo Borlai" /></div>
<div class="lv_desc">חיית בס @mohini.dey.33  - </div>
</a>
</div><div class="lv_item g_ad1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ACT_in  videos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="1435854612"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><!--end mid news-->
<!-- <div id="mid_forums">
<div class="midnews_headline"> מהפורומים </div> -->
<!-- </div> --><!--mid_forums-->

<div class="cleafix"></div>

<div class="mid_news">
<div class="midnews_headline">עשוי לענין אותך</div>
<ul><li>
<a href="../index.php?action=local&amp;nid=905">
<div class="local_Ximg"><img src = "page/local_905.jpg" alt="המדריך לחזרה מוצלחת" /></div>
<div class="n_locals">
<div class="n_locals_title">המדריך לחזרה מוצלחת</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">מיועד ליוצרים, נגנים ולהקות &ndash; איך להוציא את המקסימום מעבודה עם הרכב בחדר-החזרות - </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?p=363646" target="_blank">הפורומים של אקט מוסיקלי - מדריכים</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1290">
<div class="local_Ximg"><img src = "page/local_1290.jpg" alt="כל מה שרצית לדעת על מוניטור אולפן - 1, 2, 3, 4, 5" /></div>
<div class="n_locals">
<div class="n_locals_title">כל מה שרצית לדעת על מוניטור אולפן - 1, 2, 3, 4, 5</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">כתבה בהמשכים שתעסוק בהיבטים השונים שיתוארו להלן: 
- מה זה ולמה צריך מוניטור באולפן 
- </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=16682" target="_blank">אקט מוסיקלי</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1321">
<div class="local_Ximg"><img src = "page/local_1321.jpg" alt="עתיד האולפנים?! AIRBNB של אולפני הקלטה וחדרי חזרות" /></div>
<div class="n_locals">
<div class="n_locals_title">עתיד האולפנים?! AIRBNB של אולפני הקלטה וחדרי חזרות</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">
	והכל מנוהל מרחוק, גם מיקס ומסטרינג...
<p>
	</p>
<p>
	Pirate Studios&nbsp;- חברת טכנולוגיה בתחום המוזיקה, </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="https://www.piratestudios.co.uk/" target="_blank">Pirate Studios</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1318">
<div class="local_Ximg"><img src = "page/local_1318.jpg" alt="ה-Caustic 3.2 - מערכת DAW במכשיר האנדרואיד שלך" /></div>
<div class="n_locals">
<div class="n_locals_title">ה-Caustic 3.2 - מערכת DAW במכשיר האנדרואיד שלך</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text"><p>
	Caustic 3 הינה מערכת הקלטה/הפקה למכשירי מובייל. היא כוללת מגוון כלים מוזיקלים כמו סינתסייזרים, </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="https://play.google.com/store/apps/details?id=com.singlecellsoftware.caustic" target="_blank">Caustic 3</a><br /></span>
</div>
</a></li> 
<li class="flash_prom" style="border:none;height: 100%;">
<div class="shrsl_ShareASale_productShowCaseTarget_27316"></div>
<script type="text/javascript"  src="https://showcase.shareasale.com/shareASale_liveWidget_loader.js?dt=08142018013217"></script>
<script type="text/javascript">shrsl_ShareASale_liveWid_Init(27316, 1212986, 'shrsl_ShareASale_liveWid_square250_populate');</script> 
</li></ul></div><!--mid_news-->

<div class="cleafix"></div>
<div id="site_picks">
<div class="pick_block">
<div class="midnews_headline"> כעת בלוח</div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=147221">Eurorack Modules /יורוראק...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=148738">Mopho x4 Dave Smith ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149187">זוג מיקרופונים ריבון של AEA למכירה...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149186">זוג רמקולים electro voice...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=144275">uad1 pci ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=146846">מיקסר דיגיטלי 16 ערוץ-1800 שקל...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=144383">korg mr2000 1bit...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149185">מגבר חדשALTO PROFESIONAL MAC2.4...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline"> דרושים </div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=149116">שיעורים פרטיים בפרוטי לופס...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=148610">שיעורי תופים (פרדס חנה, M.T Studio)...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=148671">המדריך המושלם לכל עסק שמתעניין בבניית את...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=148571">בדיקת הקשבה בשיטת טומטיס לטכנאי קול...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=148331">משרד/חדר באולפן למעבד, מפיק, להשכרה...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=148813">קורס אישי בקיובייס סינתזה וסאונד ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=148651">דרושים מורים לפסנתר לעבודה באזור רמת גן ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=148499">יצירות תזמורתיות מקוריות , הקלטת כלי נגי...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline">פורומים נבחרים</div>
<ul class="l_class">
<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=4">פורום סאונד</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">הגברה</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=51">פורום אקוסטיקה</a> &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=52">בקרת צליל</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=19">פורום גיטרות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=97">בס</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">מקלדות</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=27">פורום כרטיסי קול</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=74">מחשבים</a>
  &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=46">VST פלגין</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=67">לימודים ומוסדות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=58">קידום עצמי וביקורת</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=7">פורום DJ</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=37">מוסי' אלקטרונית</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=39">Cubase</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=44">ProTools</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=40">Logic</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=53">DIY אלקטרוניקה</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=61">מדריכים</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=70">בריאות</a></li>
</ul>
</div>
</div><!--site_picks-->

<script>
if( $(window).width() < 500 ){
	// $(".flash_prom").remove();
	$("li.flash_prom").text('');
	 $("#info_resp1").remove();
	 $(".mid_news li" ).last().remove();
}else{
	$(".mid_news li").eq(-2).remove();
}

</script>


</div> <!--content-->

<footer>
<div class="footer_head">© א.ק.ט. ת.ד. 23602, תל אביב&nbsp; 6123601<br />
<a href="/?action=contact"> צור קשר</a> |
<a href="/?action=help">תנאי שימוש</a> |
<a href="privacy.html">פרטיות</a></div>
<div>
1995-2018 by
<a href="http://www.act.co.il/fetch.php?purpose=info">ACT Ltd</a>&nbsp;©
טל: Tel: 03-7412416 || פקס: Fax: 1533-7412416 <br>
<a href="/privacy.html" target="_blank">Privacy Policy</a> musical-act.com <br />
<!--Site design and structure ©
<a href="http://www.act.co.il/fetch.php?purpose=reuven">Reuven Mansharoff</a><br />-->
</div>RSS:
<a title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />פורומים</a>
<a title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />חדשות</a>
<a title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />הבזאר - לוח</a>
</footer>
</div> <!--container-->
</body>
</html>