<!DOCTYPE html>
<html lang="he"><head>
<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
<title>-סאונד 360 מעלות עם המקליט H3-VR החדש מ- Zoom | אקט מוסיקלי Musical Act</title>
<meta charset="utf-8">
<link rel="canonical" href="https://www.act.co.il/"/>
<meta name="dcterms.rightsHolder" content="Copyright (C) 1995-2019 Reuven Mansharoff - ACT">
<!-- <meta http-equiv="cleartype" content="on"> -->
<link rel="shortcut icon" href="favicon.ico">

<meta property="og:locale" content="he_IL" />
<meta property="fb:admins" content="661951123" />
<meta property="fb:app_id" content="1578567865692764"/>
<meta property="fb:pages" content="568795816560143" />
<meta property="og:site_name" content="אקט מוסיקלי Musical Act" />
<!-- <meta property="article:publisher" content="https://www.facebook.com/musical.act/">
<meta property="article:author" content="https://www.facebook.com/reuven.mansharoff"> -->
<meta property="og:title" content="-סאונד 360 מעלות עם המקליט H3-VR החדש מ- Zoom" />
<meta property="og:description" content="
	ווידאו ב-360 הוא הדבר הבא וקשה לחזור אחורה, ויחד עם סאונד VR התמונה מושלמת." />
<meta property="og:image" content="https://i.ytimg.com/vi/9UQ8e98Br3Y/hqdefault.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.act.co.il/index.php?action=local&nid=1339&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+act_localnews+%2528%25E2%2580%25AB%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA+%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA+%25D7%2590%25D7%25A7%25D7%2598+%25D7%259E%25D7%2595%25D7%25A1%25D7%2599%25D7%25A7%25D7%259C%25D7%2599%25E2%2580%25AC%2529" />

<meta property='og:video' content='' />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="name="400" >

<link rel="shortcut icon" href="act_favicon.gif" type="image/x-icon" />
<meta name="description" content="אקט מוסיקלי - הפורטל הישראלי לטכנולוגיות באודיו ומוסיקה. עשרות פורומים מקצועיים בנושא סאונד והפקה, חדשות עדכניות, כתבות/מאמרים ומדריכים, לוח יד שניה ודרושים" />
<meta name="dcterms.description" content="
	ווידאו ב-360 הוא הדבר הבא וקשה לחזור אחורה, ויחד עם סאונד VR התמונה מושלמת." />
<meta name="keywords" content=",אודיו,סאונד, מוסיקה, מוזיקה, מיקרופון, אולפנים, אולפן, הקלטות, אקוסטיקה, אקט מוסיקלי, פורום סאונד, פורום הגברה, פורום אולפן, פורום כרטיסי קול, פורום סטיינברג, פורום אודיו, פורום DJ, פורום קיובס,CUBASE, מאמרים הגברה, מאמרים הקלטות, מאמרים אקוסטיקה, מאמרים גיטרות, כלי נגינה יד שניה, גיטרות יד שניה, בזאר- לוח יד שניה, בית ספר סאונד, מחשב אודיו, גיטרה, כלי נגינה, כרטיס קול, ממשק אודיו, דרושים, הגברה, הצעות עבודה, הקלטה, מוניטור, חיפוש עבודה, חנות מחשבים, יד שניה, יד שנייה, השכרה, לימודים, מגבר, מועדון, מיקרופון, סאונד, קול, קולנוע ביתי, רמקול, תוכנות אודיו, הפקה, לוח מודעות, מורים, מכללה, אופטימיזציה אודיו, רימון, muzik, pcpower, חלילית, כלי זמר, טקטופ, פאנקי" />
<meta name="dcterms.date" content="2019-02-06 20:21:39T00:00:00Z" />
<link rel="canonical" href="https://www.act.co.il/index.php?action=local&nid=1339&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+act_localnews+%2528%25E2%2580%25AB%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA+%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA+%25D7%2590%25D7%25A7%25D7%2598+%25D7%259E%25D7%2595%25D7%25A1%25D7%2599%25D7%25A7%25D7%259C%25D7%2599%25E2%2580%25AC%2529" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="noodp">
<meta name="verify-v1" content="rphbwBDGwWKx+fKqmwgqpOYbfO5wmMgMb0JKj3BGocw="/>
<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />

<link rel="alternate" type="application/rss+xml" title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />
<link rel="alternate" type="application/rss+xml" title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />
<link rel="alternate" type="application/rss+xml" title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />
<link rel="alternate" type="application/rss+xml" titlew="אקט מוסיקלי חדשות מקומיות" href="https://feeds.feedburner.com/act_localnews" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href="act.css" rel="stylesheet" type="text/css">
<!--[if IE]>
<link  href="act_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->

<link href="https://fonts.googleapis.com/earlyaccess/opensanshebrew.css" rel="stylesheet">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="js/jscripts.js"></script>
<script src="js/modernizr.js"></script>
<!--<script type="text/javascript" src="js/jquery.cycle2.min.js"></script>-->
<!--<script src="js/jquery.cycle2.scrollVert.js"></script>-->


<script>
		$(function() {
			var pull = $('#pull');
				menu = $('#nav-menu');
				menuHeight= menu.height();

			$(pull).on('click', function(e) {
				e.preventDefault();
				menu.slideToggle();
			});

			$(window).resize(function(){
        		var w = $(window).width();
        		if(w > 320 && menu.is(':hidden')) {
        			menu.removeAttr('style');
        		}
    		});
		});
	</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.act.co.il/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.act.co.il/?action=news_search&s={s}",
    "query-input": "required name=s"
  }
}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9709138272331697",
    enable_page_level_ads: true
  });
</script>
<!--auto ads-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9709138272331697",
          enable_page_level_ads: true
     });
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '239686883153504');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=239686883153504&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  fbq('track', 'Lead');
</script>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://www.act.co.il/privacy.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2334848-3', 'auto');
  ga('send', 'pageview');

</script>
<div id="container">

<div itemscope itemtype="http://schema.org/Organization" style="display: none">
   <a itemprop="url" href="https://www.act.co.il">Home</a>
   <img itemprop="logo" src="https://www.act.co.il/img/actlogo_opq.png" />
</div>

<div id="top_line">
<a href="#" id="pull"><div>תפריט</div></a>
<div id="me">שלום אורח  :::  Wed, 06 Feb 2019, 20:31</div>
<div id="facebook">
<a href="https://www.facebook.com/musical.act" target="_blank">
<img width="28" height="28" title="Facebook" alt="Facebook" src="forums/images/facebook.png" /></a>
</div>
<a href="/"><img src="img/actlogo_opq.png" width="103" height="31" alt="musical act magazine" title="אקט מוסיקלי" /></a>
<span>המגזין הישראלי לטכנולוגיות באודיו ומוסיקה</span>
<span id="en_title"> Musical Act Magazine</span>

<div id="DynpFoZmHiOs" style="visibility:hidden">
האתר שלנו מתאפשר בזכות הצגת פרסומות למבקרים. 
אנא שקלו לתמוך בנו על ידי השבתת חוסם הפרסומות באתר זה.
</div>

<script type="text/javascript">
var adBlockEnabled = false;
var testAd = document.createElement('div');
testAd.innerHTML = '&nbsp;';
testAd.className = 'adsbox';
document.body.appendChild(testAd);
window.setTimeout(function() {
  if (testAd.offsetHeight === 0) {
    adBlockEnabled = true;
document.getElementById('DynpFoZmHiOs').style.visibility='visible';
  }
  testAd.remove();
console.log('AdBlock Enabled? ', adBlockEnabled);
}, 100);

</script>
</div><!--top_line-->

<div id="nav-menu">
<nav class="xclearfix">
<ul id="menubar">

<li><a href="/">בית</a><div id="more_nav">◣</div>
<div class="m_icon">לכאן תמיד חוזרים</div>
 <ul class="fallback">
        <li><a href="?action=news">חדשות</a></li>
       <li><a href="forums/port.php">פורומים</a></li>
       <!--<li><a href="?action=forums">פורומים</a></li> -->
        <li><a href="bazaar/">הבזאר/לוח</a></li>
        <li><a href="?action=review">סקירות</a></li>
        <li><a href="?action=guide">אינדקס מקצועי</a></li>
      </ul>
</li>
<li><a href="?action=news">חדשות</a><div class="m_icon">כל חדשות המוצרים</div>
<div class="sub_menu"><a href="?action=articles">כתבות באתר</a></div></li>
<li><a href="forums/port.php">פורומים</a><div class="m_icon">עשרות פורומים בכל נושא בתחום</div></li>
<li><a href="bazaar/">הבזאר/לוח</a><div class="m_icon">לוח יד שניה ודרושים</div></li>
<li><a href="?action=review">סקירות</a><div class="m_icon">סקירות מוצרים</div></li>
<li><a href="?action=guide">אינדקס מקצועי</a><div class="m_icon">רשומון עסקים ושירותים</div></li>
<li><a href="?action=contact">קשר</a><div class="m_icon">התכתבות עימנו</div></li>
<li><a href="?action=help">עזרה</a><div class="m_icon">התנהלות באתר</div></li>
<li>
<div id="search">
<form method="GET" id="searchform" action="" enctype="multipart/form-data">
<input type="submit" id="searchsubmit" value="Go">
<input type="hidden" name="action" value="news_search">
<input type="text" name="s" id="s" placeholder="חפש">
</form>
</div>
</li>
</ul>
</nav>
</div>

<script>
if( $(window).width() < 500){
	$.ajax({
	    url: 'page/promo.php',
	    type: "GET",
	    data: {p:"d"},
	    cache: false,
	    success: function (data) {
	 $("#container").append(data);
	 }
	});

}
</script>

<div id="content">
<div id="main_news">

<script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x15, created 9/12/09 */
google_ad_slot = "6686614395";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="news_item">
<div class="news_header"><h2>סאונד 360 מעלות עם המקליט H3-VR החדש מ- Zoom</h2></div>
<div class="news_item_cred">מאת: <span style="#CC6666"><strong>ACT@R-M</strong></span> :::   ::: נושא: </div>
<div class="news_body"><h3>
	ווידאו ב-360 הוא הדבר הבא וקשה לחזור אחורה, ויחד עם סאונד VR התמונה מושלמת.</h3>
<p>
	<img alt="Image result for ZOOM H3-VR" src="https://i.ytimg.com/vi/9UQ8e98Br3Y/hqdefault.jpg" style="width:100%;height: auto;border:0;" /></p>
<p>
	באם אתה יוצר משחקי מחשב, איש קולנוע או מוזיקאי, מציאות מדומה היא המפתח ליצירת תכנים ממכרים בדור הבא.&nbsp;#NAM2019&nbsp;</p>
<p>
	בעוד ווידאו 360 מעלות תפס פופולריות מדהימה, היכולת לעשות זאת עם סאונד קצת דישדשה מאחור, ולכאן נכנסת חברת ZOOM עם ההתקן המופלא הזה -&nbsp;<strong><a href="https://www.zoom.co.jp/products/field-video-recording/field-recording/h3-vr-handy-recorder?fbclid=IwAR0AeOMtIoR9wRF-bYWcPSNupLj3W9udfIxR4q9r7XGjMW-37GKObXwFz3Y">H3-VR</a></strong> - מקליט אודיו הלוכד צליל מרחבית ומעבד אותו בהתאם לשילוב ווידאו במציאות מדומה, והכל בכף ידך.</p>
<p>
	<img src="https://i.ytimg.com/vi/CLP-qyvNRSw/maxresdefault.jpg" style="width:100%;height: auto;border:0;" /></p>
<p>
	בעבר, כדי ללכוד אודיו VR (אופף, מרחבי) היו נדרשים מיקרופונים מיוחדים המיועדים ממש למטרה, כמו כן מכשיר הקלטה נפרד, וכמובן מחשב כדי לקודד את האודיו לפורמט&nbsp;VR-ready Ambisonics B. כעת, ה-H3-VR מבצע את כל הפעולות האלה בתוכו, מה שחוסך זמן ומאמץ והרבה מאוד כסף.<br />
	<br />
	ה-H3-VR מכיל מיקרופון אמביסוניק בעל 4 קפסולות ללכידה ב-360 מעלות ובאיכות&nbsp;24 ביט על 96 קה&quot;ץ, וזאת מבלי צורך לחבר מחשב. המקודד המובנה מאפשר לייצא את הפורמט הנכון ישירות.<br />
	<img src="https://www.zoom.co.jp/sites/default/files/05_6Axis_7.png" style="width:100%;height: auto;border:0;" /><br />
	<strong><span style="color:#b22222;"><span style="font-size:12px;">לא משנה כיצד תמקם אותו, המכשיר מזהה וממצב את עצמו אוטומטית להקלטה הנכונה.</span></span></strong><br />
	<br />
	המכשיר אף מקליט סטריאו בינאורלי (כמו דרך האוזניים או הקלטה עם זוג מיקרופונים תואם) עם תוצאה ריאליסטית במיוחד, מה שמאפשר להעשיר הקלטות סטריאו רגילות בתלת מימד. כמובן שגם סטריאו רגיל אפשרי, וזאת כדי להשמיע בקרת אוזניות או רמקולים.</p>
<p>
	<img src="https://www.zoom.co.jp/sites/default/files/ambicon3_0.png" style="margin-left: 5px; margin-right: 5px;" /><img src="https://www.zoom.co.jp/sites/default/files/binauralicon3_0.png" style="font-size: 1.125rem; margin-left: 5px; margin-right: 5px;" /><img src="https://www.zoom.co.jp/sites/default/files/surround_icon3_0.png" style="font-size: 1.125rem; margin-left: 5px; margin-right: 5px;" /><br />
	<br />
	להורדה חינם קיימת התוכנה&nbsp;ZOOM Ambisonics Player&nbsp; - נגן הממיר את האודיו המרחבי לפורמט 5.1 סראונד שכבר מכויל לחמישה רמקולים, ומיוצא לווידאו שלכם (או עורך האודיו) לסינכרון עם&nbsp; קובץ ווידאו סטנדרטי.</p>
<p>
	<img src="https://img.newatlas.com/zoom-h3-vr-handy-recorder-1.jpg?auto=format%2Ccompress&amp;fit=max&amp;q=60&amp;w=1000&amp;s=dfe05f4e3d7cc81e4ad70cd00696684d" style="width:100%;height: auto;border:0;" /></p>
<p>
	ועוד כלי חיוני היא האפליקציה&nbsp;&nbsp;<a href="https://itunes.apple.com/app/h3-control/id1438070344"><strong>H3 Control</strong></a> המשמשת אותך בסמארטפון כדי לנהל מרחוק את תהליך ההקלטה.<br />
	<br />
	ואיך אפשר בלי סטרימינג כיום? ה-<span style="text-align: left; font-size: 1.125rem;">H3-VR&nbsp; אף מאפשר להזרים ווידאו של אירוע ב-360 מעלות כך שהמעריצים שלך יוכלו להשתתף באירוע חי, כאילו הם יושבים באולם.<br />
	<br />
	<strong><span style="font-size:14px;"><span style="color:#800000;">(את ההדגמה מטה מומלץ לשמוע באוזניות)</span></span></strong><br />
	<u><strong>נתונים</strong></u>:<br />
	</span></p>
<ul dir="ltr">
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">4 built-in mics arranged in an Ambisonic array</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Full-sphere surround sound recording</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Single-knob gain control of all input levels</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Onboard Ambisonics A to B decoding</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Three recording modes: Ambisonics, Stereo Binaural or Standard Stereo</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Record up to 24bit/96kHz</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Stereo binaural monitoring of Ambisonics signal</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Headphone output and line output</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Slate tone</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Extensive metadata</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Auto Mic Position Detection using 6-axis gyroscope (upfront, end fire,</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">upside-down, end fire inverted)</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Level Function to ensure precise angle placement</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Wireless iOS remote control available through the BTA-1 Bluetooth adapter</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Onboard Ambisonics playback with audio rotation</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Accurate internal clock with .5ppm discrepancy</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">USB 2.0 Audio Interface Mode</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Zoom PC/Mac post-production software to play, change a direction, and convert</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">to binaural, stereo,and 5.1ch surround file</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Powered by 2 AA batteries (over 11 hours of operation) or USB bus power</span></span></li>
	<li style="text-align: left;">
		<span style="text-align: left; font-size: 1.125rem;"><span style="font-size:14px;">Records to SD card up to 512GB</span></span></li>
</ul>
<p>
	<style type="text/css">
.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }	</style>
</p>
<div class="embed-container">
	<span style="text-align: left; font-size: 1.125rem;"><iframe allowfullscreen="" frameborder="0" src="https://www.youtube.com/embed//9UQ8e98Br3Y"></iframe></span></div></div>
<div class="navigate"><span class="more_info"> למידע נוסף:</span> <a href="http://www.hpro.co.il/" target="_blank"><span class="more_link">כלי זמר Harman Pro </span></a> &nbsp; &nbsp; &nbsp; &nbsp;

<a href="index.php?action=item&amp;nid=1339&amp;t=">קישור ישיר לכתבה זו</a>  ::  המלץ בגוגל<g:plusone size="small" href="https://www.act.co.il/index.php?action=item&amp;nid=1339"></g:plusone>
 ::  <a target="_blank" href="javascript:window.location=%22https://www.facebook.com/sharer.php?u=%22+encodeURIComponent(document.location)+%22&#38;t=%22+encodeURIComponent(document.title)">שתף בפייסבוק</a>
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.act.co.il%2Findex.php%3Faction%3Ditem%26nid%3D1339&amp;layout=button_count&amp;show_faces=false&amp;width=250&amp;action=recommend&amp;font=segoe+ui&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;float:left;"" allowTransparency="true"></iframe>
</div>

<!--end news_item--></div>
<div style="margin-bottom:20px;"></div><br /><center>
 <script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x60, created 9/12/09 */
google_ad_slot = "8671998059";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
 





<div class="locals">
<a  href="https://musikmesse.messefrankfurt.com/frankfurt/en.html?wt_mc=musikmesse.il.msg.act_co_il.allgemein_468x60"><img style="width:100%; height:auto;margin-bottom:50px" src="banners/68337-001_mm_banner_468x60px_en.gif" /></a>
<a href="/bazaar/" style="text-decoration:none">
<img id="baz_logo" src="/bazaar/images/bazaar.png" style="width:53px;height:auto;float:left" />
<div class="headliner">הבזאר - הלוח של אקט מוסיקלי </div>
<p style="font-size:13px;font-weight:none;text-align:right;">
הלוח מסווג לפי קטגוריות ותת מחלקות, ומאפשר לכל אחד להציג מודעות בהתאם למטרה: דרוש, מציע, למכירה וכדומה
<br />
חברי VIP נהנים מאופציות שדרוג המעשירות את יכולות התצוגה בעמוד ומעניקות תכונות נוספות.
</p></a>
<span style="font-weight:bold">
<a href="bazaar/index.php?gu=cats">קטגוריות</a>   :::: <a href="/bazaar/index.php?gu=list&ltype=late">מודעות אחרונות</a>   :::  <a href="bazaar/index.php"><span class="sendad"> + פרסם מודעה</span></a><div class="m_icon">שיגור מודעה חדשה</div></li>
</span>
</div>
<div class="gearbest">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="3384674181"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!--<div class="locals" id="l_news">
<div class="headliner">חדשות אחרונות</div>
</div>-->

<!--<div class="midnews_headline">עשוי לענין אותך...</div>
<div id="g_amatched">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="8190774662"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>-->



</div><!--  main_news -->




<div id="side_news">
<div id="info_resp2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
//auto rectangle vertical
</script>
</div>

<div id="mid_forums">
<div class="midnews_headline"><a href="forums/"> מהפורומים </a></div>
<ul><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449061#449061'">

<div class="n_locals">
<div class="forum_name">אקוסטיקה, סביבת עבודה</div>
<div class="n_locals_title">RE: מלכודת בס בתור ספה</div>
<span class="n_locals_source">jobird: </span>
<span class="mid_text">  הבנתי מה אתה אומר לגבי הספה. השאלה כמה מעט זה מעט. לא שווה את ההשקעה כתוספת לפתרונות נוספים? ולמה בעצם אין לדעת באיזה תד</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62419">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449061#449061">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449056#449056'">

<div class="n_locals">
<div class="forum_name">פלגינים חינמיים מומלצים</div>
<div class="n_locals_title">RE: סדרת Airwindows - מעבדים מסוג אחר [עדכון אחרון : 04-02-2019]</div>
<span class="n_locals_source">DrDataMiner: </span>
<span class="mid_text"> <iframe width="100%" height="450"src="https://www.youtube.com/embed/p8B_chHsMWY"></iframe> הנה משהו שחיכיתי לו הרבה זמן :



Pafnuty הוא עוררן הרמוני (Harmonic Exciter) לא מאד שונה (וכנראה
מאד דומה) לפלאג מאד מאד יעיל (אך רק</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=61604">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449056#449056">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449055#449055'">

<div class="n_locals">
<div class="forum_name">DIY, אלקטרוניקה וחיווט</div>
<div class="n_locals_title">RE: DIY PLATE REVERB</div>
<span class="n_locals_source">Smilan: </span>
<span class="mid_text"> <iframe width="100%" height="450"src="//<a class="></iframe> תודה אני מכיר את זה, אני אנסה את זה בקרוב :)
חוצמזה עוד פיצ'ר שנשמע ממש טוב זה להשתמש במצילה עם הפיאזו בזמן שמקליטים את הסש</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62420">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449055#449055">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449052#449052'">

<div class="n_locals">
<div class="forum_name">פיתוח ותכנות יישומי אודיו</div>
<div class="n_locals_title">RE: ניתוח קצב שירים</div>
<span class="n_locals_source">Dror_Shi: </span>
<span class="mid_text">  רק להבין. כשאתה אומר קצב, אתה מתכוון לbpm? מספר הביטים בדקה?
או למשקל - 4/4, 5/4?

כמו שראובן אמר, תוכנות למציאת מספר</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62418">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449052#449052">אחרון</a></span>
</div>
</li><li class="flash_prom">
<div class="n_locals">

<script language='JavaScript' type='text/javascript' src='https://www.act.co.il/ads/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);

   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("https://www.act.co.il/ads/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:12&amp;target=_blank");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='https://www.act.co.il/ads/adclick.php?n=acc2abdd' target='_blank'><img src='https://www.act.co.il/ads/adview.php?what=zone:12&amp;n=acc2abdd' border='0' alt=''></a></noscript>
</div>
</li></ul>
<!--After the MESSE !!! return this -->


</div>

</div><!--side_new-->

<div id="info_resp3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="mid_news">
<div class="midnews_headline">ווידאו</div>
<div class="lv_items"><div class="lv_item">
<a href="?action=video&vid=88">
<div class="l_title">[חריש] מלכת הבלוז, יוהנה קונור</div>
<div class="lv_img"><img src="https://graph.facebook.com/1029211417213956/picture" alt="[חריש] מלכת הבלוז, יוהנה קונור" /></div>
<div class="lv_desc">ראו אותה... חיה רעה  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=30">
<div class="l_title">הקלטת שירה ב-2 צעדים חשובים</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/vpEi_B12DtY/0.jpg" alt="הקלטת שירה ב-2 צעדים חשובים" /></div>
<div class="lv_desc">מה הכי חשוב בהקלטת שירה  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=186">
<div class="l_title">שברו את השיא כל הזמנים ביוטייוב</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/pBuZEGYXA6E/0.jpg" alt="שברו את השיא כל הזמנים ביוטייוב" /></div>
<div class="lv_desc">הקליפ הזה, תאכלו אותו או לא, שבר את השיא עם 45 מיליון צפ  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=76">
<div class="l_title">[אורבני] - SOFLES — LIMITLESS</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/Pv-Do30-P8A/0.jpg" alt="[אורבני] - SOFLES — LIMITLESS" /></div>
<div class="lv_desc">אולי מהטובים שנוצרו אי פעם  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=144">
<div class="l_title">מסע אל אחורי Abbey Road Chambers</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/kWSxWztDxf4/0.jpg" alt="מסע אל אחורי Abbey Road Chambers" /></div>
<div class="lv_desc">הפלגין החדש של Waves מציג היסטוריה מכובדת של תאי ההדהוד   - </div>
</a>
</div><div class="lv_item g_ad1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ACT_in  videos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="1435854612"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><!--end mid news-->
<!-- <div id="mid_forums">
<div class="midnews_headline"> מהפורומים </div> -->
<!-- </div> --><!--mid_forums-->

<div class="cleafix"></div>

<div class="mid_news">
<div class="midnews_headline">עשוי לענין אותך</div>
<ul><li>
<a href="../index.php?action=local&amp;nid=891">
<div class="local_Ximg"><img src = "page/local_1295.jpg" alt="מדריך - סינתזת FM" /></div>
<div class="n_locals">
<div class="n_locals_title">סרטוני הדרכה בעברית על אבלטון לייב</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">עמית סגל, מומחה לאבלטון לייב, מציג סדרת מדריכים בעברית.
הפעם:
סיור במרכז השיגור של אבלטון </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=47456" target="_blank">סרטוני הדרכה בעברית על אבלטון לייב</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1295">
<div class="local_Ximg"><img src = "page/local_1295.jpg" alt="מדריך - סינתזת FM" /></div>
<div class="n_locals">
<div class="n_locals_title">מדריך - סינתזת FM</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">
	חלק רביעי של המדריך מאת מני זגרי, והפעם FM.
<p>
	</p>
<p>
	אמנם אני לא משתמש בסינתיסייזר </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=44084" target="_blank">מדריך - סינתזת FM</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1147">

<div class="n_locals">
<div class="n_locals_title">[מדריך ווידאו] בייס דראם מלא ופאנצ'י יותר</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">קיק, בייס דראם, תוף רגל. לא משנה איך תעדיפו לקרוא לו, אין כמו אחד שמן ופאנצ'י שמרגישים </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=56345" target="_blank">הפורומים של אקט מוסיקלי</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1124">
<div class="local_Ximg"><img src = "page/local_1295.jpg" alt="מדריך - סינתזת FM" /></div>
<div class="n_locals">
<div class="n_locals_title">[מדריך וידאו] עומק ומרחב במיקס עם Reverb</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">הסרטון השני בסדרת &quot;עומק ומרחב במיקס&quot;, מתמקד בהעצמת אשליית העומק שיצרנו בסרטון </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=55545" target="_blank">הפורומים של אקט מוסיקלי</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1306">
<div class="local_Ximg"><img src = "page/local_1306.jpg" alt="ה-RIVAGE PM7 - קונסולה דיגיטלית עם DSP למיקס ואפקטים, וקדם מגברי מיקרופון של Rupert Neve" /></div>
<div class="n_locals">
<div class="n_locals_title">ה-RIVAGE PM7 - קונסולה דיגיטלית עם DSP למיקס ואפקטים, וקדם מגברי מיקרופון של Rupert Neve</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">YAMAHA משיקה סדרת קונסולות דיגיטליות מתקדמות, כולל ה-RIVAGE PM7 החדישה, הכוללת מנוע DSP למיקס </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.hpro.co.il/" target="_blank">כלי זמר Harman Pro</a><br /></span>
</div>
</a></li> 
</ul></div><!--mid_news-->

<div class="cleafix"></div>
<div id="site_picks">
<div class="pick_block">
<div class="midnews_headline"> כעת בלוח</div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149496">Korg Micro Arranger...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149477">Yamaha MOX6...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149495">EHX Memory Man Hazarai...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149494">Moog Mother 32...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149493">Behringer Model-D...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149492">furch s-22 cm ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149491">Egmond Thunder III - 1964...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149455">מחירים מפתיעים בפרו אודיו על כל המוצרי...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline"> דרושים </div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=122854">דרוש  טכנאי, רצוי עם רשיון נהיגה ג למשאי...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=136552">דרוש איש IT / טכנאי מחשבים / תומך...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=148807">להשכרה/ התקנה קבועה...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=141785">מורה פרטי לקיובייס , אבלטון ומוסיקה אלקט...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=148671">המדריך המושלם לכל עסק שמתעניין בבניית את...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=146245">הקמה וקידום של דפי פייסבוק למוסיקאים...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=129736">שיעורים בגיטרה + סאונד והפקה מוסיקלית...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=146244">בניית אתרים למוסיקאים...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline">פורומים נבחרים</div>
<ul class="l_class">
<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=4">פורום סאונד</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">הגברה</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=51">פורום אקוסטיקה</a> &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=52">בקרת צליל</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=19">פורום גיטרות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=97">בס</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">מקלדות</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=27">פורום כרטיסי קול</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=74">מחשבים</a>
  &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=46">VST פלגין</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=67">לימודים ומוסדות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=58">קידום עצמי וביקורת</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=7">פורום DJ</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=37">מוסי' אלקטרונית</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=39">Cubase</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=44">ProTools</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=40">Logic</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=53">DIY אלקטרוניקה</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=61">מדריכים</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=70">בריאות</a></li>
</ul>
</div>
</div><!--site_picks-->

<script>
if( $(window).width() < 500 ){
	// $(".flash_prom").remove();
	$("li.flash_prom").text('');
	 $("#info_resp1").remove();
	 $(".mid_news li" ).last().remove();
}else{
	$(".mid_news li").eq(-2).remove();
}

</script>


</div> <!--content-->

<footer>
<div class="footer_head">© א.ק.ט. ת.ד. 23602, תל אביב&nbsp; 6123601<br />
<a href="/?action=contact"> צור קשר</a> |
<a href="/?action=help">תנאי שימוש</a> |
<a href="privacy.html">פרטיות</a></div>
<div>
1995-2019 by
<a href="https://www.act.co.il/fetch.php?purpose=info">ACT Ltd</a>&nbsp;©
טל: Tel: 03-7412416 || פקס: Fax: 1533-7412416 <br>
<a href="/privacy.html" target="_blank">Privacy Policy</a> musical-act.com <br />
<!--Site design and structure ©
<a href="https://www.act.co.il/fetch.php?purpose=reuven">Reuven Mansharoff</a><br />-->
</div>RSS:
<a title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />פורומים</a>
<a title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />חדשות</a>
<a title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />הבזאר - לוח</a>
</footer>
</div> <!--container-->
</body>
</html>