<!DOCTYPE html>
<html lang="he"><head>
<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
<title>-השדרוג של Studio One 4.5 - מענה הולם לבקשות המשתמשים | אקט מוסיקלי Musical Act</title>
<meta charset="utf-8">
<link rel="canonical" href="https://www.act.co.il/"/>
<meta name="dcterms.rightsHolder" content="Copyright (C) 1995-2019 Reuven Mansharoff - ACT">
<!-- <meta http-equiv="cleartype" content="on"> -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta property="og:locale" content="he_IL" />
<meta property="fb:admins" content="661951123" />
<meta property="fb:app_id" content="1578567865692764"/>
<meta property="fb:pages" content="568795816560143" />
<meta property="og:site_name" content="אקט מוסיקלי Musical Act" />
<!-- <meta property="article:publisher" content="https://www.facebook.com/musical.act/">
<meta property="article:author" content="https://www.facebook.com/reuven.mansharoff"> -->
<meta property="og:title" content="-השדרוג של Studio One 4.5 - מענה הולם לבקשות המשתמשים" />
<meta property="og:description" content="
	מעל 70 תכונות חדשות בהתאם למשוב משתמשים" />
<meta property="og:image" content="https://pae-web.presonusmusic.com/uploads/products/media/images/Studio_One_4_-_Professional_-_Screen_01_big.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.act.co.il/index.php?action=local&nid=1351&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+act_localnews+%2528%25E2%2580%25AB%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA+%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA+%25D7%2590%25D7%25A7%25D7%2598+%25D7%259E%25D7%2595%25D7%25A1%25D7%2599%25D7%25A7%25D7%259C%25D7%2599%25E2%2580%25AC%2529" />

<meta property='og:video' content='' />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="name="400" >


<meta name="description" content="אקט מוסיקלי - הפורטל הישראלי לטכנולוגיות באודיו ומוסיקה. עשרות פורומים מקצועיים בנושא סאונד והפקה, חדשות עדכניות, כתבות/מאמרים ומדריכים, לוח יד שניה ודרושים" />
<meta name="dcterms.description" content="
	מעל 70 תכונות חדשות בהתאם למשוב משתמשים" />
<meta name="keywords" content=",אודיו,סאונד, מוסיקה, מוזיקה, מיקרופון, אולפנים, אולפן, הקלטות, אקוסטיקה, אקט מוסיקלי, פורום סאונד, פורום הגברה, פורום אולפן, פורום כרטיסי קול, פורום סטיינברג, פורום אודיו, פורום DJ, פורום קיובס,CUBASE, מאמרים הגברה, מאמרים הקלטות, מאמרים אקוסטיקה, מאמרים גיטרות, כלי נגינה יד שניה, גיטרות יד שניה, בזאר- לוח יד שניה, בית ספר סאונד, מחשב אודיו, גיטרה, כלי נגינה, כרטיס קול, ממשק אודיו, דרושים, הגברה, הצעות עבודה, הקלטה, מוניטור, חיפוש עבודה, חנות מחשבים, יד שניה, יד שנייה, השכרה, לימודים, מגבר, מועדון, מיקרופון, סאונד, קול, קולנוע ביתי, רמקול, תוכנות אודיו, הפקה, לוח מודעות, מורים, מכללה, אופטימיזציה אודיו, רימון, muzik, pcpower, חלילית, כלי זמר, טקטופ, פאנקי" />
<meta name="dcterms.date" content="2019-05-28 11:55:11T00:00:00Z" />
<link rel="canonical" href="https://www.act.co.il/index.php?action=local&nid=1351&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+act_localnews+%2528%25E2%2580%25AB%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA+%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA+%25D7%2590%25D7%25A7%25D7%2598+%25D7%259E%25D7%2595%25D7%25A1%25D7%2599%25D7%25A7%25D7%259C%25D7%2599%25E2%2580%25AC%2529" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="noodp">
<meta name="verify-v1" content="rphbwBDGwWKx+fKqmwgqpOYbfO5wmMgMb0JKj3BGocw="/>
<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />

<link rel="alternate" type="application/rss+xml" title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />
<link rel="alternate" type="application/rss+xml" title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />
<link rel="alternate" type="application/rss+xml" title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />
<link rel="alternate" type="application/rss+xml" titlew="אקט מוסיקלי חדשות מקומיות" href="https://feeds.feedburner.com/act_localnews" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href="act.css" rel="stylesheet" type="text/css">
<!--[if IE]>
<link  href="act_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->

<link href="https://fonts.googleapis.com/earlyaccess/opensanshebrew.css" rel="stylesheet">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="js/jscripts.js"></script>
<script src="js/modernizr.js"></script>
<!--<script type="text/javascript" src="js/jquery.cycle2.min.js"></script>-->
<!--<script src="js/jquery.cycle2.scrollVert.js"></script>-->


<script>
		$(function() {
			var pull = $('#pull');
				menu = $('#nav-menu');
				menuHeight= menu.height();

			$(pull).on('click', function(e) {
				e.preventDefault();
				menu.slideToggle();
			});

			$(window).resize(function(){
        		var w = $(window).width();
        		if(w > 320 && menu.is(':hidden')) {
        			menu.removeAttr('style');
        		}
    		});
		});
	</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.act.co.il/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.act.co.il/?action=news_search&s={s}",
    "query-input": "required name=s"
  }
}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9709138272331697",
    enable_page_level_ads: true
  });
</script>
<!--auto ads-->
<script //async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9709138272331697",
          enable_page_level_ads: true
     });
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '239686883153504');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=239686883153504&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  fbq('track', 'Lead');
</script>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://www.act.co.il/privacy.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</head>
<body>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2334848-3', 'auto');
  ga('send', 'pageview');

</script>
<div id="container">

<div itemscope itemtype="http://schema.org/Organization" style="display: none">
   <a itemprop="url" href="https://www.act.co.il">Home</a>
   <img itemprop="logo" src="https://www.act.co.il/img/actlogo_opq.png" />
</div>

<div id="top_line">
<a href="#" id="pull"><div>תפריט</div></a>
<div id="me">שלום אורח  :::  Tue, 28 May 2019, 12:01</div>
<div id="facebook">
<a href="https://www.facebook.com/musical.act" target="_blank">
<img width="28" height="28" title="Facebook" alt="Facebook" src="forums/images/facebook.png" /></a>
</div>
<a href="/"><img src="img/actlogo_opq.png" width="103" height="31" alt="musical act magazine" title="אקט מוסיקלי" /></a>
<span>המגזין הישראלי לטכנולוגיות באודיו ומוסיקה</span>
<span id="en_title"> Musical Act Magazine</span>

<div id="DynpFoZmHiOs" style="visibility:hidden">
האתר שלנו מתאפשר בזכות הצגת פרסומות למבקרים. 
אנא שקלו לתמוך בנו על ידי השבתת חוסם הפרסומות באתר זה.
</div>

<script type="text/javascript">
var adBlockEnabled = false;
var testAd = document.createElement('div');
testAd.innerHTML = '&nbsp;';
testAd.className = 'adsbox';
document.body.appendChild(testAd);
window.setTimeout(function() {
  if (testAd.offsetHeight === 0) {
    adBlockEnabled = true;
document.getElementById('DynpFoZmHiOs').style.visibility='visible';
  }
  testAd.remove();
console.log('AdBlock Enabled? ', adBlockEnabled);
}, 100);

</script>
</div><!--top_line-->

<div id="nav-menu">
<nav class="xclearfix">
<ul id="menubar">

<li><a href="/">בית</a><div id="more_nav">◣</div>
<div class="m_icon">לכאן תמיד חוזרים</div>
 <ul class="fallback">
        <li><a href="?action=news">חדשות</a></li>
       <li><a href="forums/port.php">פורומים</a></li>
       <!--<li><a href="?action=forums">פורומים</a></li> -->
        <li><a href="bazaar/">הבזאר/לוח</a></li>
        <li><a href="?action=review">סקירות</a></li>
        <li><a href="?action=guide">אינדקס מקצועי</a></li>
      </ul>
</li>
<li><a href="?action=news">חדשות</a><div class="m_icon">כל חדשות המוצרים</div>
<div class="sub_menu"><a href="?action=articles">כתבות באתר</a></div></li>
<li><a href="forums/port.php">פורומים</a><div class="m_icon">עשרות פורומים בכל נושא בתחום</div></li>
<li><a href="bazaar/">הבזאר/לוח</a><div class="m_icon">לוח יד שניה ודרושים</div></li>
<li><a href="?action=review">סקירות</a><div class="m_icon">סקירות מוצרים</div></li>
<li><a href="?action=guide">אינדקס מקצועי</a><div class="m_icon">רשומון עסקים ושירותים</div></li>
<li><a href="?action=contact">קשר</a><div class="m_icon">התכתבות עימנו</div></li>
<li><a href="?action=help">עזרה</a><div class="m_icon">התנהלות באתר</div></li>
<li>
<div id="search">
<form method="GET" id="searchform" action="" enctype="multipart/form-data">
<input type="submit" id="searchsubmit" value="Go">
<input type="hidden" name="action" value="news_search">
<input type="text" name="s" id="s" placeholder="חפש">
</form>
</div>
</li>
</ul>
</nav>
</div>

<script>
if( $(window).width() < 500){
	$.ajax({
	    url: 'page/promo.php',
	    type: "GET",
	    data: {p:"d"},
	    cache: false,
	    success: function (data) {
	 $("#container").append(data);
	 }
	});

}
</script>

<div id="content">
<div id="main_news">

<script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x15, created 9/12/09 */
google_ad_slot = "6686614395";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="news_item">
<div class="news_header"><h2>השדרוג של Studio One 4.5 - מענה הולם לבקשות המשתמשים</h2></div>
<div class="news_item_cred">מאת: <span style="#CC6666"><strong></strong></span> :::   ::: נושא: </div>
<div class="news_body"><h3>
	מעל 70 תכונות חדשות בהתאם למשוב משתמשים</h3>
<p>
	<img src="https://pae-web.presonusmusic.com/uploads/products/media/images/Studio_One_4_-_Professional_-_Screen_01_big.jpg" style="width:100%;height: auto;border:0;" /></p>
<p>
	Studio One 4.5 הינו עדכון משמעותי, בעיקר בעצם היותו מבוסס על בקשות ממשתמשי התוכנה הרבים. למעלה מ-70 תכונות חדשות ושיפורים מוצעים בגרסה זו, ומי שיהנה מהם בעיקר הם האולפניסטים ומפיקים.</p>
<p>
	בגרסה זו הצליחו להנמיך את עומס המעבד בלא פחות מ-70% בכל הקשור לפלגינים מובנים וב-50% עבור פלגינים צד שלישי (כמו&nbsp;Kontakt).</p>
<p>
	כעת המיקסר בתוכנה מוסיף רגישות כניסה ואפשרות היפוך מופע בכל כניסה, וגם בכל ערוץ אודיו, כלי, FX ופס צבירה (Bus). גם הניתוב השתכלל, נהיה מסיבי ומתאפשר בקליק אחד, וכעת פלגינים אף שומרים על ניתוב צידי בעת העתקה.</p>
<p>
	<img src="https://pae-web.presonusmusic.com/uploads/products/media/images/studio_one_45-04.jpg" style="width:100%;height: auto;border:0;" /></p>
<p>
	כעת עריכת תווים מציע הרבה יותר מנתוני MIDI. תפריט התיווי עוצב מחדש לעבודה מהירה וחלקה בעריכה ובהלחנה, וכולל יכולות עריכת תו יצירתיות, כאשר ניתן לקבוע מקרו או קיצור מקלדת לפעולות אלה.</p>
<p>
	<img src="https://pae-web.presonusmusic.com/uploads/products/media/images/studio_one_45-05.jpg" style="width:100%;height: auto;border:0;" /></p>
<p>
	קבוצות ערוצים ניתן כעת לקנן (מעולה לתופים), לצבוע ואף לקבוע קיצור מקלדת להפעלה/השתקה. לכל אלה מתווספת יכולת גלובלית בפעולות על קבוצה.</p>
<p>
	<img src="https://pae-web.presonusmusic.com/uploads/products/media/images/studio_one_45-06.jpg" style="width:100%;height: auto;border:0;" /></p>
<p>
	שיתוף פעולה עם צד שלישי תמיד חיוני, ובגרסה זו הוספה תמיכה בקצב זרימה משתנה בקבצי&nbsp;MP3, AAC, ו-ALAC. ניתן כעת לייצא גם במונו, ואף לייצא ולייבא סטאפים של תצורות כניסה/יציאה - נוח מאוד בניידות.</p>
<p>
	<img src="https://pae-web.presonusmusic.com/uploads/products/media/images/studio_one_45-07.png" style="width:100%;height: auto;border:0;" /></p>
<p>
	עוד יכולות חדשות:<br />
	נעילת אירועי אודיו מפני שינוי, כולל נעילת ערוצים למניעת טעויות.<br />
	המרת ריבוי-קבצים באצווה (Batch) כולל כלי עיבוד חיוניים בעת המרה.<br />
	<style type="text/css">
.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left: 0; width: 100%; height: 100%; }	</style>
</p>
<div class="embed-container">
	<iframe allowfullscreen="" frameborder="0" src="https://www.youtube.com/embed//GrALp5dWv7A"></iframe></div></div>
<div class="navigate"><span class="more_info"> למידע נוסף:</span> <a href="https://www.presonus.com/products/Studio-One" target="_blank"><span class="more_link"> </span></a> &nbsp; &nbsp; &nbsp; &nbsp;

<a href="index.php?action=item&amp;nid=1351&amp;t=">קישור ישיר לכתבה זו</a>  ::  המלץ בגוגל<g:plusone size="small" href="https://www.act.co.il/index.php?action=item&amp;nid=1351"></g:plusone>
 ::  <a target="_blank" href="javascript:window.location=%22https://www.facebook.com/sharer.php?u=%22+encodeURIComponent(document.location)+%22&#38;t=%22+encodeURIComponent(document.title)">שתף בפייסבוק</a>
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.act.co.il%2Findex.php%3Faction%3Ditem%26nid%3D1351&amp;layout=button_count&amp;show_faces=false&amp;width=250&amp;action=recommend&amp;font=segoe+ui&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;float:left;"" allowTransparency="true"></iframe>
</div>

<!--end news_item--></div>
<div style="margin-bottom:20px;"></div><br /><center>
 <script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x60, created 9/12/09 */
google_ad_slot = "8671998059";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
 





<div class="locals">
<a href="/bazaar/" style="text-decoration:none">
<img id="baz_logo" src="/bazaar/images/bazaar.png" style="width:53px;height:auto;float:left" />
<div class="headliner">הבזאר - הלוח של אקט מוסיקלי </div>
<p style="font-size:13px;font-weight:none;text-align:right;">
הלוח מסווג לפי קטגוריות ותת מחלקות, ומאפשר לכל אחד להציג מודעות בהתאם למטרה: דרוש, מציע, למכירה וכדומה
<br />
חברי VIP נהנים מאופציות שדרוג המעשירות את יכולות התצוגה בעמוד ומעניקות תכונות נוספות.
</p></a>
<span style="font-weight:bold">
<a href="bazaar/index.php?gu=cats">קטגוריות</a>   :::: <a href="/bazaar/index.php?gu=list&ltype=late">מודעות אחרונות</a>   :::  <a href="bazaar/index.php"><span class="sendad"> + פרסם מודעה</span></a><div class="m_icon">שיגור מודעה חדשה</div></li>
</span>
</div>
<div class="gearbest">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="3384674181"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!--<div class="locals" id="l_news">
<div class="headliner">חדשות אחרונות</div>
</div>-->

<!--<div class="midnews_headline">עשוי לענין אותך...</div>
<div id="g_amatched">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="8190774662"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>-->



</div><!--  main_news -->




<div id="side_news">
<div id="info_resp2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
//auto rectangle vertical
</script>
</div>

<div id="mid_forums">
<div class="midnews_headline"><a href="forums/"> מהפורומים </a></div>
<ul><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449395#449395'">

<div class="n_locals">
<div class="forum_name">הסלון</div>
<div class="n_locals_title">RE: ראובן, קח אותנו כמה צעדים אל עבר העתיד (הקרוב?)</div>
<span class="n_locals_source">shpitz_yl: </span>
<span class="mid_text">  תכלס, עם כל הדגנרציה שהולכת היום בתחום, האפשרות שאת המוזיקה העתידית תלחין בינה מלאכותית, נשמעת לא רעה בכלל   ;)</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62489">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449395#449395">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449387#449387'">

<div class="n_locals">
<div class="forum_name">הסלון</div>
<div class="n_locals_title">RE: מחזירים את תושבי אקט הביתה</div>
<span class="n_locals_source">ReuvenM: </span>
<span class="mid_text">  התשובה היא כן, והשאלה הנוספת בהמשך קשורה מאוד, והיא חיובית בשני המקרים..
לכבודו של הפורום הזה, וכהרגלנו, אשאיר את זה לשרשור נפרד בנושא (או שיג</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62466">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449387#449387">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449381#449381'">

<div class="n_locals">
<div class="forum_name">קידום עצמי</div>
<div class="n_locals_title">RE: משירי ארץ אהבתי - קאבר שלי (מעוז)</div>
<span class="n_locals_source">maoz: </span>
<span class="mid_text">  הי UV שמחתי לקרוא את תגובתך המפורטת.
תודה רבה :)</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62475">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449381#449381">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449380#449380'">

<div class="n_locals">
<div class="forum_name">קידום עצמי</div>
<div class="n_locals_title">RE: אשמח לקבל טיפים לקידום ברשת</div>
<span class="n_locals_source">shpitz_yl: </span>
<span class="mid_text">  לא מכיר את החברה הנ&quot;ל. אני אישית אחסנתי אתרים ב- Site Ground  וב- Stable Host למשך כמה שנים והייתי מרוצה מהם. (לא ח</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62488">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449380#449380">אחרון</a></span>
</div>
</li><li class="flash_prom">
<div class="n_locals">

<script language='JavaScript' type='text/javascript' src='https://www.act.co.il/ads/adx.js'></script>
<script language='JavaScript' type='text/javascript'>
<!--
   if (!document.phpAds_used) document.phpAds_used = ',';
   phpAds_random = new String (Math.random()); phpAds_random = phpAds_random.substring(2,11);

   document.write ("<" + "script language='JavaScript' type='text/javascript' src='");
   document.write ("https://www.act.co.il/ads/adjs.php?n=" + phpAds_random);
   document.write ("&amp;what=zone:12&amp;target=_blank");
   document.write ("&amp;exclude=" + document.phpAds_used);
   if (document.referrer)
      document.write ("&amp;referer=" + escape(document.referrer));
   document.write ("'><" + "/script>");
//-->
</script><noscript><a href='https://www.act.co.il/ads/adclick.php?n=acc2abdd' target='_blank'><img src='https://www.act.co.il/ads/adview.php?what=zone:12&amp;n=acc2abdd' border='0' alt=''></a></noscript>
</div>
</li></ul>
<!--After the MESSE !!! return this -->


</div>

</div><!--side_new-->

<div id="info_resp3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="mid_news">
<div class="midnews_headline">ווידאו</div>
<div class="lv_items"><div class="lv_item">
<a href="?action=video&vid=141">
<div class="l_title">ה-FaderPort של PreSonus’s  - שלט תוכנות הקלטה החדש שהופך את החיים לקלים</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/opruQhXx7wM/0.jpg" alt="ה-FaderPort של PreSonus’s  - שלט תוכנות הקלטה החדש שהופך את החיים לקלים" /></div>
<div class="lv_desc">ה- FaderPort המשופר מציע תכונות המקלות על העבודה באולפן   - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=166">
<div class="l_title">[טרארארם] - מאה וחמישים טמבורס אל-לה AAINJALA</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/0Pq8vOVbvzs/0.jpg" alt="[טרארארם] - מאה וחמישים טמבורס אל-לה AAINJALA" /></div>
<div class="lv_desc">http://www.aainjaa.com/  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=154">
<div class="l_title">Serum - סינתי גל מתקדם ומאוד שימושי</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/LO3f_bI22nQ/0.jpg" alt="Serum - סינתי גל מתקדם ומאוד שימושי" /></div>
<div class="lv_desc">איכות סאונד גבוהה, ממשק משתמש עם תזרים עבודה ויזואלי מדה  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=100">
<div class="l_title">[גיטרה] וו'אחד גיטריסט</div>
<div class="lv_img"><img src="https://graph.facebook.com/267144617134390/picture" alt="[גיטרה] וו&#039;אחד גיטריסט" /></div>
<div class="lv_desc">התחילו לתייג חברים שמחזיקים מפרט... :)  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=208">
<div class="l_title">ציפורים שרות מוצארט</div>
<div class="lv_img"><img src="https://graph.facebook.com/345322896195528/picture" alt="ציפורים שרות מוצארט" /></div>
<div class="lv_desc">לא יאמן  - </div>
</a>
</div><div class="lv_item g_ad1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ACT_in  videos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="1435854612"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><!--end mid news-->
<!-- <div id="mid_forums">
<div class="midnews_headline"> מהפורומים </div> -->
<!-- </div> --><!--mid_forums-->

<div class="cleafix"></div>

<div class="mid_news">
<div class="midnews_headline">עשוי לענין אותך</div>
<ul><li>
<a href="../index.php?action=local&amp;nid=1147">
<div class="local_Ximg"><img src = "page/local_1317.jpg" alt="כיצד לאפשר תמיכת AV1 ביוטיוב" /></div>
<div class="n_locals">
<div class="n_locals_title">[מדריך ווידאו] בייס דראם מלא ופאנצ'י יותר</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">קיק, בייס דראם, תוף רגל. לא משנה איך תעדיפו לקרוא לו, אין כמו אחד שמן ופאנצ'י שמרגישים </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=56345" target="_blank">הפורומים של אקט מוסיקלי</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1317">
<div class="local_Ximg"><img src = "page/local_1317.jpg" alt="כיצד לאפשר תמיכת AV1 ביוטיוב" /></div>
<div class="n_locals">
<div class="n_locals_title">כיצד לאפשר תמיכת AV1 ביוטיוב</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text"><p>
	AV1 הינו קודק מדיה חדש המשולב בדפדפנים פופולריים. הוא פותח בתמיכת קונסורטיום של חברות </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1083">
<div class="local_Ximg"><img src = "page/local_1317.jpg" alt="כיצד לאפשר תמיכת AV1 ביוטיוב" /></div>
<div class="n_locals">
<div class="n_locals_title">מדריך - גיבוי פרויקטים ישירות מהתוכנה לענן</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">עידן יצחקי עם עוד מדריך בעברית. אם לאבד את את פרוייקט שאתם עובדים עליו גורם לכם להזיע </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=54238" target="_blank">הפורומים של אקט מוסיקלי</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=892">

<div class="n_locals">
<div class="n_locals_title">הדרכה בעברית על אבלטון לייב: איך להצמיד שיר לקצב</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text"></span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=47456&" target="_blank">[מדריכים] סרטוני הדרכה בעברית על אבלטון לייב</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1288">
<div class="local_Ximg"><img src = "page/local_1288.jpg" alt="אקוסטיקה בסיסית באולפן" /></div>
<div class="n_locals">
<div class="n_locals_title">אקוסטיקה בסיסית באולפן</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text"><p>
	פעמים רבות נתקלים אנו בשאלות כמו, איזה ספוגים טובים לבידוד החדר?</p>
<p>
	
	המדריך שלהלן </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=16565" target="_blank">פורום אקוסטיקה</a><br /></span>
</div>
</a></li> 
</ul></div><!--mid_news-->

<div class="cleafix"></div>
<div id="site_picks">
<div class="pick_block">
<div class="midnews_headline"> כעת בלוח</div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150116">הרמונייזר איכותי לזמרים VOICE BOX...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149788">Universal Audio UAD 2 Duo...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=149745">Elektron Monomachine...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=148513">מנורות vintage nos למגברי גיטרה...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150115">מכשיר הקלטה דיגיטלי Tascam DR-44WL לשט...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150100">yocto 808 ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150114">קונדנסור נוימן tlm 102 למכירה...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150113">Ibanez SRX700NT...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline"> דרושים </div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=150045">המכללה שמגיעה אליך - לימודי סאונד, הפקה,...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=150074">דרוש מתכנת אודיו - PYTHON...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=145864">מורה לגיטרה...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=147619">התקנת מערכת macOS על מחשב PC מקצועי....</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=149665">מעוניין לעבוד עם מוסיקאי מפיק משותף פסנת...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=122854">דרוש  טכנאי, רצוי עם רשיון נהיגה ג למשאי...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=136552">דרוש איש IT / טכנאי מחשבים / תומך...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=149737">לימודי סינתזה אצלך בבית...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline">פורומים נבחרים</div>
<ul class="l_class">
<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=4">פורום סאונד</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">הגברה</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=51">פורום אקוסטיקה</a> &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=52">בקרת צליל</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=19">פורום גיטרות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=97">בס</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">מקלדות</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=27">פורום כרטיסי קול</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=74">מחשבים</a>
  &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=46">VST פלגין</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=67">לימודים ומוסדות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=58">קידום עצמי וביקורת</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=7">פורום DJ</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=37">מוסי' אלקטרונית</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=39">Cubase</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=44">ProTools</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=40">Logic</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=53">DIY אלקטרוניקה</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=61">מדריכים</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=70">בריאות</a></li>
</ul>
</div>
</div><!--site_picks-->

<script>
if( $(window).width() < 500 ){
	// $(".flash_prom").remove();
	$("li.flash_prom").text('');
	 $("#info_resp1").remove();
	 $(".mid_news li" ).last().remove();
}else{
	$(".mid_news li").eq(-2).remove();
}

</script>


</div> <!--content-->

<footer>
<div class="footer_head">© א.ק.ט. ת.ד. 23602, תל אביב&nbsp; 6123601<br />
<a href="/?action=contact"> צור קשר</a> |
<a href="/?action=help">תנאי שימוש</a> |
<a href="privacy.html">פרטיות</a></div>
<div>
1995-2019 by
<a href="https://www.act.co.il/fetch.php?purpose=info">ACT Ltd</a>&nbsp;©
טל: Tel: 03-7412416 || פקס: Fax: 1533-7412416 <br>
<a href="/privacy.html" target="_blank">Privacy Policy</a> musical-act.com <br />
<!--Site design and structure ©
<a href="https://www.act.co.il/fetch.php?purpose=reuven">Reuven Mansharoff</a><br />-->
</div>RSS:
<a title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />פורומים</a>
<a title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />חדשות</a>
<a title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />הבזאר - לוח</a>
</footer>
</div> <!--container-->
</body>
</html>