<!DOCTYPE html>
<html lang="he"><head>
<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
<title>ה-DeepMind AI של גוגל מייצר קולות אנושיים מציאותיים ביותר | אקט מוסיקלי Musical Act</title>
<meta charset="utf-8">
<link rel="canonical" href="https://www.act.co.il/"/>
<meta name="dcterms.rightsHolder" content="Copyright (C) 1995-2019 Reuven Mansharoff - ACT">
<!-- <meta http-equiv="cleartype" content="on"> -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta property="og:locale" content="he_IL" />
<meta property="fb:admins" content="661951123" />
<meta property="fb:app_id" content="1578567865692764"/>
<meta property="fb:pages" content="568795816560143" />
<meta property="og:site_name" content="אקט מוסיקלי Musical Act" />
<!-- <meta property="article:publisher" content="https://www.facebook.com/musical.act/">
<meta property="article:author" content="https://www.facebook.com/reuven.mansharoff"> -->
<meta property="og:title" content="ה-DeepMind AI של גוגל מייצר קולות אנושיים מציאותיים ביותר" />
<meta property="og:description" content="
	בדרך להחליף אותנו, קול אנושי הולך להיות מופק בידי מכונה - ללא דגימה הפעם" />
<meta property="og:image" content="https://lh3.googleusercontent.com/XMJlFDtiFU7WtZYnPDMDhT6jTFEXvTpY7c7sY70PtTkzEIDm6DvUv5nvHHwbOrUrDckS34aIu5fiZx0615p1-nf3rFxzhza387ud=w1440" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.act.co.il/index.php?action=local&nid=1386&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+act_localnews+%2528%25E2%2580%25AB%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA+%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA+%25D7%2590%25D7%25A7%25D7%2598+%25D7%259E%25D7%2595%25D7%25A1%25D7%2599%25D7%25A7%25D7%259C%25D7%2599%25E2%2580%25AC%2529" />

<meta property='og:video' content='' />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="name="400" >


<meta name="description" content="אקט מוסיקלי - הפורטל הישראלי לטכנולוגיות באודיו ומוסיקה. עשרות פורומים מקצועיים בנושא סאונד והפקה, חדשות עדכניות, כתבות/מאמרים ומדריכים, לוח יד שניה ודרושים" />
<meta name="dcterms.description" content="
	בדרך להחליף אותנו, קול אנושי הולך להיות מופק בידי מכונה - ללא דגימה הפעם" />
<meta name="keywords" content=",אודיו,סאונד, מוסיקה, מוזיקה, מיקרופון, אולפנים, אולפן, הקלטות, אקוסטיקה, אקט מוסיקלי, פורום סאונד, פורום הגברה, פורום אולפן, פורום כרטיסי קול, פורום סטיינברג, פורום אודיו, פורום DJ, פורום קיובס,CUBASE, מאמרים הגברה, מאמרים הקלטות, מאמרים אקוסטיקה, מאמרים גיטרות, כלי נגינה יד שניה, גיטרות יד שניה, בזאר- לוח יד שניה, בית ספר סאונד, מחשב אודיו, גיטרה, כלי נגינה, כרטיס קול, ממשק אודיו, דרושים, הגברה, הצעות עבודה, הקלטה, מוניטור, חיפוש עבודה, חנות מחשבים, יד שניה, יד שנייה, השכרה, לימודים, מגבר, מועדון, מיקרופון, סאונד, קול, קולנוע ביתי, רמקול, תוכנות אודיו, הפקה, לוח מודעות, מורים, מכללה, אופטימיזציה אודיו, רימון, muzik, pcpower, חלילית, כלי זמר, טקטופ, פאנקי" />
<meta name="dcterms.date" content="2019-09-28 17:03:20T00:00:00Z" />
<link rel="canonical" href="https://www.act.co.il/index.php?action=local&nid=1386&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+act_localnews+%2528%25E2%2580%25AB%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA+%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA+%25D7%2590%25D7%25A7%25D7%2598+%25D7%259E%25D7%2595%25D7%25A1%25D7%2599%25D7%25A7%25D7%259C%25D7%2599%25E2%2580%25AC%2529" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="noodp">
<meta name="verify-v1" content="rphbwBDGwWKx+fKqmwgqpOYbfO5wmMgMb0JKj3BGocw="/>
<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />

<link rel="alternate" type="application/rss+xml" title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />
<link rel="alternate" type="application/rss+xml" title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />
<link rel="alternate" type="application/rss+xml" title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />
<link rel="alternate" type="application/rss+xml" titlew="אקט מוסיקלי חדשות מקומיות" href="https://feeds.feedburner.com/act_localnews" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href="act.css" rel="stylesheet" type="text/css">
<!--[if IE]>
<link  href="act_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->

<link href="https://fonts.googleapis.com/earlyaccess/opensanshebrew.css" rel="stylesheet">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="js/jscripts.js"></script>

 
<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
<!--<script type="text/javascript" src="js/jquery.cycle2.min.js"></script>-->
<!--<script src="js/jquery.cycle2.scrollVert.js"></script>-->


<script>
		$(function() {
			var pull = $('#pull');
				menu = $('#nav-menu');
				menuHeight= menu.height();

			$(pull).on('click', function(e) {
				e.preventDefault();
				menu.slideToggle();
			});

			$(window).resize(function(){
        		var w = $(window).width();
        		if(w > 320 && menu.is(':hidden')) {
        			menu.removeAttr('style');
        		}
    		});
		});
	</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.act.co.il/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.act.co.il/?action=news_search&s={s}",
    "query-input": "required name=s"
  }
}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9709138272331697",
    enable_page_level_ads: true
  });
</script>
<!--auto ads-->
<script //async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9709138272331697",
          enable_page_level_ads: true
     });
</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '239686883153504');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=239686883153504&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  fbq('track', 'Lead');
</script>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://www.act.co.il/privacy.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2334848-3', 'auto');
  ga('send', 'pageview');

</script></head>
<body>

<div id="container">

<div itemscope itemtype="http://schema.org/Organization" style="display: none">
   <a itemprop="url" href="https://www.act.co.il">Home</a>
   <img itemprop="logo" src="https://www.act.co.il/img/actlogo_opq.png" />
</div>

<div id="top_line">
<a href="#" id="pull"><div>תפריט</div></a>
<div id="me">שלום אורח  :::  Sat, 28 Sep 2019, 18:21</div>
<div id="facebook">
<a href="https://www.facebook.com/musical.act" target="_blank" rel="noopener">
<img width="28" height="28" title="Facebook" alt="Facebook" src="forums/images/facebook.png" /></a>
</div>
<a href="/"><img src="img/actlogo_opq.png" width="103" height="31" alt="musical act magazine" title="אקט מוסיקלי" /></a>
<span>המגזין הישראלי לטכנולוגיות באודיו ומוסיקה</span>
<span id="en_title"> Musical Act Magazine</span>

<div id="DynpFoZmHiOs" style="visibility:hidden">
האתר שלנו מתאפשר בזכות הצגת פרסומות למבקרים. 
אנא שקלו לתמוך בנו על ידי השבתת חוסם הפרסומות באתר זה.
</div>

<script type="text/javascript">
var adBlockEnabled = false;
var testAd = document.createElement('div');
testAd.innerHTML = '&nbsp;';
testAd.className = 'adsbox';
document.body.appendChild(testAd);
window.setTimeout(function() {
  if (testAd.offsetHeight === 0) {
    adBlockEnabled = true;
document.getElementById('DynpFoZmHiOs').style.visibility='visible';
  }
  testAd.remove();
console.log('AdBlock Enabled? ', adBlockEnabled);
}, 100);

</script>
</div><!--top_line-->

<div id="nav-menu">
<nav class="xclearfix">
<ul id="menubar">

<li><a href="/">בית</a><div id="more_nav">◣</div>
<div class="m_icon">לכאן תמיד חוזרים</div>
 <ul class="fallback">
        <li><a href="?action=news">חדשות</a></li>
       <li><a href="forums/port.php">פורומים</a></li>
       <!--<li><a href="?action=forums">פורומים</a></li> -->
        <li><a href="bazaar/">הבזאר/לוח</a></li>
        <li><a href="?action=review">סקירות</a></li>
        <li><a href="?action=guide">אינדקס מקצועי</a></li>
      </ul>
</li>
<li><a href="?action=news">חדשות</a><div class="m_icon">כל חדשות המוצרים</div>
<div class="sub_menu"><a href="?action=articles">כתבות באתר</a></div></li>
<li><a href="forums/port.php">פורומים</a><div class="m_icon">עשרות פורומים בכל נושא בתחום</div></li>
<li><a href="bazaar/">הבזאר/לוח</a><div class="m_icon">לוח יד שניה ודרושים</div></li>
<li><a href="?action=review">סקירות</a><div class="m_icon">סקירות מוצרים</div></li>
<li><a href="?action=guide">אינדקס מקצועי</a><div class="m_icon">רשומון עסקים ושירותים</div></li>
<li><a href="?action=contact">קשר</a><div class="m_icon">התכתבות עימנו</div></li>
<li><a href="?action=help">עזרה</a><div class="m_icon">התנהלות באתר</div></li>
<li>
<div id="search">
<form method="GET" id="searchform" action="" enctype="multipart/form-data">
<input type="submit" id="searchsubmit" value="Go">
<input type="hidden" name="action" value="news_search">
<input type="text" name="s" id="s" placeholder="חפש">
</form>
</div>
</li>
</ul>
</nav>
</div>


<div id="content">
<div id="main_news">

<script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x15, created 9/12/09 */
google_ad_slot = "6686614395";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="news_item">
<div class="news_header"><h2>ה-DeepMind AI של גוגל מייצר קולות אנושיים מציאותיים ביותר</h2></div>
<div class="news_item_cred">מאת: <span style="#CC6666"><strong>ACT@R-M</strong></span> :::   ::: נושא: </div>
<div class="news_body"><h3>
	בדרך להחליף אותנו, קול אנושי הולך להיות מופק בידי מכונה - ללא דגימה הפעם</h3>
<div>
	<img src="https://lh3.googleusercontent.com/XMJlFDtiFU7WtZYnPDMDhT6jTFEXvTpY7c7sY70PtTkzEIDm6DvUv5nvHHwbOrUrDckS34aIu5fiZx0615p1-nf3rFxzhza387ud=w1440" style="width:100%;height: auto;border:0;" /></div>
<div>
	האינטליגנציה המלאכותית <a href="https://deepmind.com/">DeepMind </a>של גוגל הפיקה את מה שיכול להיות נאום המכונה הכי ריאליסטי עד כה. <em>WaveNet</em>&nbsp;מחוללת קולות באמצעות דגימה של דיבור אנושי אמיתי ומידול ישיר של צורות גל שמע המבוססות עליו, כמו גם השמע שנוצר על ידה בעבר.<br />
	<br />
	במבחני גוגל, מאזינים אנגלים וסיניים מצאו את WaveNet יותר מציאותי מסוגים אחרים של יישומי טקסט לדיבור, למרות שזה פחות משכנע מאשר דיבור אנושי בפועל. אם זה לא הספיק, היא יכולה גם לנגן בפסנתר די טוב.</div>
<div>
	&nbsp;</div>
<div>
	<img src="https://lh3.googleusercontent.com/sNjqN7jIw8FlzJ8rgClHcGPLMGhbcgmZbk9nNWfGVFPXUAwpDnygOHmY9iwQJez2YDdEQUOjTBZ2d_Xq_scXdbXepvb-y6CcDgnw=w1440" style="width:100%;height: auto;border:0;" /></div>
<div>
	&nbsp;</div>
<div>
	יישומי&nbsp;טקסט לדיבור חשובות כיום יותר ויותר במחשוב, מכיוון שאנשים מתחילים להסתמך על בוטים ועוזרים אישיים של AI כמו סירי של אפל, קורטנה של מיקרוסופט, Alexa של אמזון ועוזרת גוגל.</div>
<div>
	&nbsp;</div>
<div>
	<img src="https://lh3.googleusercontent.com/JY4srKYrkjH6wPBuYgsL5LwN7jWdAMy8T45PsmAVBgDJ-VJXCOtDkAJxH-JqVoSRLaPcnvGOjfTzb7r1L8h9rVEezYIeAdPwJAgATw=w1440" style="width:100%;height: auto;border:0;" /></div>
<div>
	&nbsp;</div>
<div>
	אולם, אם תשאלו את סירי או קורטנה, הם תשבנה בפועל&nbsp;בהקלטות שנעשו מקול אנושי, מסודרות ומשולבות בחלקים קטנים. מה שנקרא טקסט משורשר לדיבור, וכפי ש<a href="http://www.theverge.com/2013/9/17/4596374/machine-language-how-siri-found-its-voice">מומחה אחד אמר</a>, זה נשמע כמו בקשת כופר מעוותת של דורשי כופר. התוצאות לרוב מציאותיות למדי, אך כפי ש- Google כותבת, הפקת פרסומת שמע או טון קול חדש מחייבת שחקן כדי להקליט כל צליל אפשרי בבסיס נתונים. הנה משפט אחד שנוצר על ידי גוגל.</div>
<div>
	&nbsp;</div>
<div>
	<audio controls="controls" preload="none" src="https://storage.googleapis.com/deepmind-media/pixie/us-english/concatenative-1.wav"></audio></div>
<div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<h3>
	<span style="font-size: 1.125rem;">ללא ספריה של קולות אנושיים אמיתיים העושים קולות</span></h3>
<div>
	<div>
		האלטרנטיבה היא טקסט-לדיבור&nbsp;פרמטרי&nbsp; - בניית קול שנוצר לחלוטין על ידי מחשב, תוך שימוש בכללים מקודדים, המבוססים על דקדוק או צלילי פה.</div>
	<div>
		קולות פרמטריים אינם זקוקים לחומר גלם מקור כדי להפיק מילים. אך התוצאות, לפחות באנגלית, הן לעתים קרובות מסובכות ורובוטיות. אתם יכולים לשמוע אותם <a href="https://storage.googleapis.com/deepmind-media/pixie/us-english/parametric-1.wav">כאן</a>.</div>
	<div>
		&nbsp;</div>
	<div>
		המערכת של גוגל עדיין מבוססת על קלט קולי אמיתי. אבל במקום לקצץ הקלטות, היא למדה מהן, ואז יוצרת באופן עצמאי צלילים משלה במגוון קולות. התוצאות הן משהו כזה.</div>
</div>
<p>
	<audio controls="controls" preload="none" src="https://storage.googleapis.com/deepmind-media/pixie/us-english/wavenet-1.wav"></audio></p></div>
<div class="navigate"><span class="more_info"> למידע נוסף:</span> <a href="https://deepmind.com/blog/article/wavenet-launches-google-assistant" target="_blank"><span class="more_link">deepmind - Google </span></a> &nbsp; &nbsp; &nbsp; &nbsp;

<a href="index.php?action=item&amp;nid=1386&amp;t=">קישור ישיר לכתבה זו</a>  ::  המלץ בגוגל<g:plusone size="small" href="https://www.act.co.il/index.php?action=item&amp;nid=1386"></g:plusone>
 ::  <a target="_blank" href="javascript:window.location=%22https://www.facebook.com/sharer.php?u=%22+encodeURIComponent(document.location)+%22&#38;t=%22+encodeURIComponent(document.title)">שתף בפייסבוק</a>
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.act.co.il%2Findex.php%3Faction%3Ditem%26nid%3D1386&amp;layout=button_count&amp;show_faces=false&amp;width=250&amp;action=recommend&amp;font=segoe+ui&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;float:left;"" allowTransparency="true"></iframe>
</div>

<!--end news_item--></div>
<div style="margin-bottom:20px;"></div><br /><center>
 <script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x60, created 9/12/09 */
google_ad_slot = "8671998059";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
 





<div class="locals">
<a href="/bazaar/" style="text-decoration:none">
<img id="baz_logo" src="/bazaar/images/bazaar.png" style="width:53px;height:auto;float:left" />
<div class="headliner">הבזאר - הלוח של אקט מוסיקלי </div>
<p style="font-size:13px;font-weight:none;text-align:right;">
הלוח מסווג לפי קטגוריות ותת מחלקות, ומאפשר לכל אחד להציג מודעות בהתאם למטרה: דרוש, מציע, למכירה וכדומה
<br />
חברי VIP נהנים מאופציות שדרוג המעשירות את יכולות התצוגה בעמוד ומעניקות תכונות נוספות.
</p></a>
<span style="font-weight:bold">
<a href="bazaar/index.php?gu=cats">קטגוריות</a>   :::: <a href="/bazaar/index.php?gu=list&ltype=late">מודעות אחרונות</a>   :::  <a href="bazaar/index.php"><span class="sendad"> + פרסם מודעה</span></a><div class="m_icon">שיגור מודעה חדשה</div></li>
</span>
</div>
<div class="gearbest">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="3384674181"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!--<div class="locals" id="l_news">
<div class="headliner">חדשות אחרונות</div>
</div>-->

<!--<div class="midnews_headline">עשוי לענין אותך...</div>
<div id="g_amatched">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="8190774662"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>-->



</div><!--  main_news -->




<div id="side_news">
<div id="info_resp2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
//auto rectangle vertical
</script>
</div>

<div id="mid_forums">
<div class="midnews_headline"><a href="forums/"> מהפורומים </a></div>
<ul><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449673#449673'">

<div class="n_locals">
<div class="forum_name">חובת קריאה לכל משתמש</div>
<div class="n_locals_title">כימיקל רעיל בסט תופים אלקטרוניים</div>
<span class="n_locals_source">naor301091: </span>
<span class="mid_text">  שלום, 
רציתי להתייעץ לגבי סט אלקטרוני של רולנד, td17kvx, קיבלתי אותו לפני מס' ימים וראיתי שמופיעה אזהרה על האריזה שהמוצר מכי</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62563">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449673#449673">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449672#449672'">

<div class="n_locals">
<div class="forum_name">הסלון</div>
<div class="n_locals_title">RE: מחזירים את תושבי אקט הביתה</div>
<span class="n_locals_source">t-kol: </span>
<span class="mid_text">  יעקב היקר,
נכון, עומס היום יום 
ותרבות האינסטנט הרדודה - משפיעים על כולנו,
ולכן אנחנו (לפחות חלקנו) שורצים כאן הרבה פח</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62466">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449672#449672">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449671#449671'">

<div class="n_locals">
<div class="forum_name">DIY, אלקטרוניקה וחיווט</div>
<div class="n_locals_title">RE: יחס ליפופים / מספר ליפופים / התנגדות בשנאי</div>
<span class="n_locals_source">t-kol: </span>
<span class="mid_text">  בנוסף לעכבת השנאי ויחס הליפופים (דברים חשובים ביותר) 
לליבת השנאי ( המתכת בתוכו) יש השפעה קריטית על היענות התדר ותכונות </span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62550">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449671#449671">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=449670#449670'">

<div class="n_locals">
<div class="forum_name">DIY, אלקטרוניקה וחיווט</div>
<div class="n_locals_title">RE: מגבר halilit 200w משופץ</div>
<span class="n_locals_source">t-kol: </span>
<span class="mid_text">  מגברי המנורות של חלילית היו העתק כמעט מדויק של המגברים הנפוצים ביותר באותה תקופה (מרשל או פנדר) 
אני לא זוכר את שמות הדגמים </span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62554">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=449670#449670">אחרון</a></span>
</div>
</li><li class="flash_prom">
<div class="n_locals">
/* פרסום היה כאן */
</div>
</li></ul>
<!--After the MESSE !!! return this -->


</div>

</div><!--side_new-->

<div id="info_resp3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="mid_news">
<div class="midnews_headline">ווידאו</div>
<div class="lv_items"><div class="lv_item">
<a href="?action=video&vid=48">
<div class="l_title">Thomas "Topas" Fröschle עושה סאונדצ'ק</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/C9w8arZgOz8/0.jpg" alt="Thomas &quot;Topas&quot; Fröschle עושה סאונדצ&#039;ק" /></div>
<div class="lv_desc">כשרון מתוזמן היטב  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=211">
<div class="l_title">החברה האלה מתעקשים להשתמש בסרטי הקלטה</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/-eoeYkhZZg8/0.jpg" alt="החברה האלה מתעקשים להשתמש בסרטי הקלטה" /></div>
<div class="lv_desc">אבל לא למה שאתם חושבים...  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=266">
<div class="l_title">י 10 כלי הנגינה המוזרים ביותר שאי פעם הומצאו</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/97f_Fpu_kR0/0.jpg" alt="י 10 כלי הנגינה המוזרים ביותר שאי פעם הומצאו" /></div>
<div class="lv_desc">כולל קישורים היכן למצוא אותם  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=43">
<div class="l_title">פרוטולס למתחילים 2- פתיחת ערוץ אודיו</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/2F3ay36Aqck/0.jpg" alt="פרוטולס למתחילים 2- פתיחת ערוץ אודיו" /></div>
<div class="lv_desc">ירון סאפר - מיקס וסדנאות סאונד  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=173">
<div class="l_title">[חח] הכישרון הזה מחקה את כולם ללא רחמים</div>
<div class="lv_img"><img src="https://graph.facebook.com/227758741414015/picture" alt="[חח] הכישרון הזה מחקה את כולם ללא רחמים" /></div>
<div class="lv_desc">ועוד ידו נטויה  - </div>
</a>
</div><div class="lv_item g_ad1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ACT_in  videos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="1435854612"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><!--end mid news-->
<!-- <div id="mid_forums">
<div class="midnews_headline"> מהפורומים </div> -->
<!-- </div> --><!--mid_forums-->

<div class="cleafix"></div>

<div class="mid_news">
<div class="midnews_headline">עשוי לענין אותך</div>
<ul><li>
<a href="../index.php?action=local&amp;nid=1066">
<div class="local_Ximg"><img src = "page/local_1304.jpg" alt="RME מציגים את ה-ADI-2 DAC" /></div>
<div class="n_locals">
<div class="n_locals_title">המדריך ל-Side Chain Compression</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">כיצד לבצע side chain compression בקיובייס, לכל המעוניינים בסאונד המפמפם של קיק ובס ופד וכל זה </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=53931" target="_blank">הפורמים של אקט מוסיקלי</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1304">
<div class="local_Ximg"><img src = "page/local_1304.jpg" alt="RME מציגים את ה-ADI-2 DAC" /></div>
<div class="n_locals">
<div class="n_locals_title">RME מציגים את ה-ADI-2 DAC</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">RME&nbsp;מציגים את ה-ADI-2 DAC, ממשק אודיו חדיש וחדשני עתיר תכונות, המשמש כממיר איכותי בין אנלוג </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.dandd.co.il/%D7%9E%D7%95%D7%A6%D7%A8/rme-adi-2-dac/" target="_blank">D AND D</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1311">
<div class="local_Ximg"><img src = "page/local_1304.jpg" alt="RME מציגים את ה-ADI-2 DAC" /></div>
<div class="n_locals">
<div class="n_locals_title">כיצד גיטרה חשמלית עובדת - אחרי האנימגרפיה הזו תהפכו למומחים</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text"><p>
	גיטרה חשמלית בנויה על העיקרון השדה המגנטי, היכן שרעידות המיתרים מומרים לאות אלקטרוני
	בעמוד </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="https://animagraffs.com/how-an-electric-guitar-works/" target="_blank">animagraffs</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1121">
<div class="local_Ximg"><img src = "page/local_1304.jpg" alt="RME מציגים את ה-ADI-2 DAC" /></div>
<div class="n_locals">
<div class="n_locals_title">[מדריך ווידאו] - עומק במיקס בעזרת EQ וקומפרסור</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">הסרטון הראשון בסדרת &quot;עומק ומרחב במיקס&quot;.
מסביר ומדגים איך בעזרת שני הכלים הבסיסיים </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=55456" target="_blank">הפורומים של אקט מוסיקלי</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1309">
<div class="local_Ximg"><img src = "page/local_1309.jpg" alt="reface - סדרת הכלים הקלאסיים של Yamaha במארז מיני" /></div>
<div class="n_locals">
<div class="n_locals_title">reface - סדרת הכלים הקלאסיים של Yamaha במארז מיני</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">
	האגדות של שנות ה-70 וה-80 חוזרות! הדגמים&nbsp;YC / DX / CS / CP מציגים את הכלים הקלאסיים של החברה </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="https://www.kley-zemer.co.il/%D7%A1%D7%99%D7%A0%D7%AA%D7%99%D7%A1%D7%99%D7%99%D7%96%D7%A8%D7%99%D7%9D?%D7%A1%D7%93%D7%A8%D7%94=240935&bsfilter-13830=240935" target="_blank">כלי זמר Harman Pro</a><br /></span>
</div>
</a></li> 
</ul></div><!--mid_news-->

<div class="cleafix"></div>
<div id="site_picks">
<div class="pick_block">
<div class="midnews_headline"> כעת בלוח</div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150713">מערכת pa מקצועית 90׳s...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150767">Immerse reverberator neunber...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150810">למכירה Adam Sub 7...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150701">ציוד קצה עליון למכירה...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150706">דיפיוזרים מקצועיים לחדרי מיקס ועריכה ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150809">ERG Custom Shop...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150771">moog CP251 ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=150770">JOMOX ModBase 09...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline"> דרושים </div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=150549">שיעורי קיובייס והפקה באולפן בצפון...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=141785">מורה פרטי לקיובייס , אבלטון ומוסיקה אלקט...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=150745">מורה לגיטרה ומוסיקה בגבעתיים...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=150045">המכללה שמגיעה אליך - לימודי סאונד, הפקה,...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=150568">לחברת KO דרוש טכנאי התקנות ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=146245">הקמה וקידום של דפי פייסבוק למוסיקאים...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=125711">הפקת ג'ינגלים לעסקים-smart jingles...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=150589">מורה לableton שיעור ראשון חינם!!...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline">פורומים נבחרים</div>
<ul class="l_class">
<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=4">פורום סאונד</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">הגברה</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=51">פורום אקוסטיקה</a> &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=52">בקרת צליל</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=19">פורום גיטרות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=97">בס</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">מקלדות</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=27">פורום כרטיסי קול</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=74">מחשבים</a>
  &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=46">VST פלגין</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=67">לימודים ומוסדות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=58">קידום עצמי וביקורת</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=7">פורום DJ</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=37">מוסי' אלקטרונית</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=39">Cubase</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=44">ProTools</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=40">Logic</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=53">DIY אלקטרוניקה</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=61">מדריכים</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=70">בריאות</a></li>
</ul>
</div>
</div><!--site_picks-->

<script>
if( $(window).width() < 500 ){
	// $(".flash_prom").remove();
	$("li.flash_prom").text('');
	 $("#info_resp1").remove();
	 $(".mid_news li" ).last().remove();
}else{
	$(".mid_news li").eq(-2).remove();
}

</script>


</div> <!--content-->

<footer>
<div class="footer_head">© א.ק.ט. ת.ד. 23602, תל אביב&nbsp; 6123601<br />
<a href="/?action=contact"> צור קשר</a> |
<a href="/?action=help">תנאי שימוש</a> |
<a href="privacy.html">פרטיות</a> |
<a href="index.php?action=local&nid=1374">הצהרת הנגישות של האתר</a>
</div>
<div>
1995-2019 by
<a href="https://www.act.co.il/fetch.php?purpose=info">ACT Ltd</a>&nbsp;©
טל: Tel: 03-7412416 || פקס: Fax: 1533-7412416 <br>
<a href="/privacy.html" target="_blank">Privacy Policy</a> musical-act.com <br />
<!--Site design and structure ©
<a href="https://www.act.co.il/fetch.php?purpose=reuven">Reuven Mansharoff</a><br />-->
</div>RSS:
<a title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />פורומים</a>
<a title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />חדשות</a>
<a title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />הבזאר - לוח</a>
</footer>
</div> <!--container-->
<script>
function add_target_blank_to_external_links() {
    $('a[href^="http"]').not('a[href*="' + location.hostname + '"]').attr({target: "_blank", rel: "noopener"});
  }
add_target_blank_to_external_links();
</script>
</body>
</html>