<!DOCTYPE html>
<html lang="he"><head>
<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
<title>טיפים בעיבוד שירה בהקלטה ובמיקס | אקט מוסיקלי Musical Act</title>
<meta charset="utf-8">
<link rel="canonical" href="https://www.act.co.il/"/>
<meta name="dcterms.rightsHolder" content="Copyright (C) 1995-2020 Reuven Mansharoff - ACT">
<!-- <meta http-equiv="cleartype" content="on"> -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta property="og:locale" content="he_IL" />
<meta property="fb:admins" content="661951123" />
<meta property="fb:app_id" content="1578567865692764"/>
<meta property="fb:pages" content="568795816560143" />
<meta property="fb:pages" content="1533846010197044" />

<meta property="og:site_name" content="אקט מוסיקלי Musical Act" />
<!-- <meta property="article:publisher" content="https://www.facebook.com/musical.act/">
<meta property="article:author" content="https://www.facebook.com/reuven.mansharoff"> -->
<meta property="og:title" content="טיפים בעיבוד שירה בהקלטה ובמיקס" />
<meta property="og:description" content="" />
<meta property="og:image" content="" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.act.co.il/index.php?action=local&nid=1417&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+act_localnews+%2528%25E2%2580%25AB%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA+%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA+%25D7%2590%25D7%25A7%25D7%2598+%25D7%259E%25D7%2595%25D7%25A1%25D7%2599%25D7%25A7%25D7%259C%25D7%2599%25E2%2580%25AC%2529" />

<meta property='og:video' content='' />
<meta property="og:video:width" content="640" />
<meta property="og:video:height" content="name="400" >


<meta name="description" content="אקט מוסיקלי - הפורטל הישראלי לטכנולוגיות באודיו ומוסיקה. עשרות פורומים מקצועיים בנושא סאונד והפקה, חדשות עדכניות, כתבות/מאמרים ומדריכים, לוח יד שניה ודרושים" />
<meta name="dcterms.description" content="" />
<meta name="keywords" content=",אודיו,סאונד, מוסיקה, מוזיקה, מיקרופון, אולפנים, אולפן, הקלטות, אקוסטיקה, אקט מוסיקלי, פורום סאונד, פורום הגברה, פורום אולפן, פורום כרטיסי קול, פורום סטיינברג, פורום אודיו, פורום DJ, פורום קיובס,CUBASE, מאמרים הגברה, מאמרים הקלטות, מאמרים אקוסטיקה, מאמרים גיטרות, כלי נגינה יד שניה, גיטרות יד שניה, בזאר- לוח יד שניה, בית ספר סאונד, מחשב אודיו, גיטרה, כלי נגינה, כרטיס קול, ממשק אודיו, דרושים, הגברה, הצעות עבודה, הקלטה, מוניטור, חיפוש עבודה, חנות מחשבים, יד שניה, יד שנייה, השכרה, לימודים, מגבר, מועדון, מיקרופון, סאונד, קול, קולנוע ביתי, רמקול, תוכנות אודיו, הפקה, לוח מודעות, מורים, מכללה, אופטימיזציה אודיו, רימון, muzik, pcpower, חלילית, כלי זמר, טקטופ, פאנקי" />
<meta name="dcterms.date" content="2020-06-11 11:11:46T00:00:00Z" />
<link rel="canonical" href="https://www.act.co.il/index.php?action=local&nid=1417&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%253A+act_localnews+%2528%25E2%2580%25AB%25D7%2597%25D7%2593%25D7%25A9%25D7%2595%25D7%25AA+%25D7%259E%25D7%25A7%25D7%2595%25D7%259E%25D7%2599%25D7%2595%25D7%25AA+%25D7%2590%25D7%25A7%25D7%2598+%25D7%259E%25D7%2595%25D7%25A1%25D7%2599%25D7%25A7%25D7%259C%25D7%2599%25E2%2580%25AC%2529" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="noodp">
<meta name="verify-v1" content="rphbwBDGwWKx+fKqmwgqpOYbfO5wmMgMb0JKj3BGocw="/>
<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />

<link rel="alternate" type="application/rss+xml" title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />
<link rel="alternate" type="application/rss+xml" title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />
<link rel="alternate" type="application/rss+xml" title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />
<link rel="alternate" type="application/rss+xml" titlew="אקט מוסיקלי חדשות מקומיות" href="https://feeds.feedburner.com/act_localnews" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href="act.css" rel="stylesheet" type="text/css">
<!--[if IE]>
<link  href="act_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->

<link href="https://fonts.googleapis.com/earlyaccess/opensanshebrew.css" rel="stylesheet">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="js/jscripts.js"></script>

 
<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
<!--<script type="text/javascript" src="js/jquery.cycle2.min.js"></script>-->
<!--<script src="js/jquery.cycle2.scrollVert.js"></script>-->


<script>
		$(function() {
			var pull = $('#pull');
				menu = $('#nav-menu');
				menuHeight= menu.height();

			$(pull).on('click', function(e) {
				e.preventDefault();
				menu.slideToggle();
			});

			$(window).resize(function(){
        		var w = $(window).width();
        		if(w > 320 && menu.is(':hidden')) {
        			menu.removeAttr('style');
        		}
    		});
		});
	</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.act.co.il/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.act.co.il/?action=news_search&s={s}",
    "query-input": "required name=s"
  }
}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9709138272331697",
    enable_page_level_ads: true
  });
</script>
<!--auto ads-->
<script //async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '239686883153504');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=239686883153504&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  fbq('track', 'Lead');
</script>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://www.act.co.il/privacy.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<style>
.adp {
	display: flex;
	box-sizing: border-box;
	flex-flow: column;
	position: fixed;
	z-index: 99999;
	left: 50%;
	top: 50%;
	transform: translate(-50%, -50%);
    width: 50%;
    max-width: 300px;
    height: 50%;
    max-height: 200px;
	background-color: #ffffff;
	padding: 20px;
	border-radius: 5px;
}
.adp h3 {
	border-bottom: 1px solid #eee;
	margin: 0;
	padding: 15px 0;
}
.adp p {
	 flex-grow: 1;
}
.adp a {
	display: block;
	text-decoration: none;
	width: 100%;
	background-color: #366ed8;
	text-align: center;
	padding: 10px;
	box-sizing: border-box;
	color: #ffffff;
	border-radius: 5px;
}
.adp a:hover {
	background-color: #3368cc;
}
.adp-underlay {
	background-color: rgba(0, 0, 0, 0.5);
	position: fixed;
	width: 100%;
	height: 100%;
	top: 0;
	left: 0;
	z-index: 99998;
}
</style>


<!--<div id="koMqRjwsvXJf">
האתר מתקיים על פרסום בלבד<br>
תמיכתכם במניעת חסימה של פרסום עוזרת לנו להמשיך.
</div>-->


<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2334848-3', 'auto');
  ga('send', 'pageview');

</script></head>
<body>
<!--<script src="js/ads.js"></script>-->

<div id="container">

<div itemscope itemtype="http://schema.org/Organization" style="display: none">
   <a itemprop="url" href="https://www.act.co.il">Home</a>
   <img itemprop="logo" src="https://www.act.co.il/img/actlogo_opq.png" />
</div>

<div id="top_line">
<a href="#" id="pull"><div>תפריט</div></a>
<div id="me">שלום אורח  :::  Thu, 11 Jun 2020, 11:22</div>
<div id="facebook">
<a href="https://www.facebook.com/musical.act" target="_blank" rel="noopener">
<img width="28" height="28" title="Facebook" alt="Facebook" src="forums/images/facebook.png" /></a>
</div>
<a href="/"><img src="img/actlogo_opq.png" width="103" height="31" alt="musical act magazine" title="אקט מוסיקלי" /></a>
<span>המגזין הישראלי לטכנולוגיות באודיו ומוסיקה</span>
<span id="en_title"> Musical Act Magazine</span>

<div id="DynpFoZmHiOs" style="visibility:hidden">
האתר שלנו מתאפשר בזכות הצגת פרסומות למבקרים. 
אנא שקלו לתמוך בנו על ידי השבתת חוסם הפרסומות באתר זה.
</div>

<script type="text/javascript">
var adBlockEnabled = false;
var testAd = document.createElement('div');
testAd.innerHTML = '&nbsp;';
testAd.className = 'adsbox';
document.body.appendChild(testAd);
window.setTimeout(function() {
  if (testAd.offsetHeight === 0) {
    adBlockEnabled = true;
document.getElementById('DynpFoZmHiOs').style.visibility='visible';
  }
  testAd.remove();
console.log('AdBlock Enabled? ', adBlockEnabled);
}, 100);

</script>
</div><!--top_line-->

<div id="nav-menu">
<nav class="xclearfix">
<ul id="menubar">

<li><a href="/">בית</a><div id="more_nav">◣</div>
<div class="m_icon">לכאן תמיד חוזרים</div>
 <ul class="fallback">
        <li><a href="?action=news">חדשות</a></li>
       <li><a href="forums/port.php">פורומים</a></li>
       <!--<li><a href="?action=forums">פורומים</a></li> -->
        <li><a href="bazaar/">הבזאר/לוח</a></li>
        <li><a href="?action=review">סקירות</a></li>
        <li><a href="?action=guide">אינדקס מקצועי</a></li>
      </ul>
</li>
<li><a href="?action=news">חדשות</a><div class="m_icon">כל חדשות המוצרים</div>
<div class="sub_menu"><a href="?action=articles">כתבות באתר</a></div></li>
<li><a href="forums/port.php">פורומים</a><div class="m_icon">עשרות פורומים בכל נושא בתחום</div></li>
<li><a href="bazaar/">הבזאר/לוח</a><div class="m_icon">לוח יד שניה ודרושים</div></li>
<li><a href="?action=review">סקירות</a><div class="m_icon">סקירות מוצרים</div></li>
<li><a href="?action=guide">אינדקס מקצועי</a><div class="m_icon">רשומון עסקים ושירותים</div></li>
<li><a href="?action=contact">קשר</a><div class="m_icon">התכתבות עימנו</div></li>
<li><a href="?action=help">עזרה</a><div class="m_icon">התנהלות באתר</div></li>
<li>
<div id="search">
<form method="GET" id="searchform" action="" enctype="multipart/form-data">
<input type="submit" id="searchsubmit" value="Go">
<input type="hidden" name="action" value="news_search">
<input type="text" name="s" id="s" placeholder="חפש">
</form>
</div>
</li>
</ul>
</nav>
</div>


<div id="content">
<div id="main_news">

<script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x15, created 9/12/09 */
google_ad_slot = "6686614395";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="news_item">
<div class="news_header"><h2>טיפים בעיבוד שירה בהקלטה ובמיקס</h2></div>
<div class="news_item_cred">מאת: <span style="#CC6666"><strong></strong></span> :::   ::: נושא: </div>
<div class="news_body"><blockquote class="embedly-card">
	<h4>
		<a href="https://www.tiktok.com/@kingshiprec/video/6825702982781308166">asher on TikTok</a></h4>
	<p>
		asher (@kingshiprec) has created a short video on TikTok with music original sound. Vox chain ftw #musicproduction #musicproducer #recordingstudio #vocals #vocalchain #effects #eq</p>
</blockquote>
<script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>
<div class="navigate"> &nbsp; &nbsp; &nbsp; &nbsp;

<a href="index.php?action=item&amp;nid=1417&amp;t=">קישור ישיר לכתבה זו</a>  ::  המלץ בגוגל<g:plusone size="small" href="https://www.act.co.il/index.php?action=item&amp;nid=1417"></g:plusone>
 ::  <a target="_blank" href="javascript:window.location=%22https://www.facebook.com/sharer.php?u=%22+encodeURIComponent(document.location)+%22&#38;t=%22+encodeURIComponent(document.title)">שתף בפייסבוק</a>
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.act.co.il%2Findex.php%3Faction%3Ditem%26nid%3D1417&amp;layout=button_count&amp;show_faces=false&amp;width=250&amp;action=recommend&amp;font=segoe+ui&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;float:left;"" allowTransparency="true"></iframe>
</div>

<!--end news_item--></div>
<div style="margin-bottom:20px;"></div><br /><center>
 <script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x60, created 9/12/09 */
google_ad_slot = "8671998059";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
 





<div class="locals">
<a href="/bazaar/" style="text-decoration:none">
<img id="baz_logo" src="/bazaar/images/bazaar.png" style="width:53px;height:auto;float:left" />
<div class="headliner">הבזאר - הלוח של אקט מוסיקלי </div>
<p style="font-size:13px;font-weight:none;text-align:right;">
הלוח מסווג לפי קטגוריות ותת מחלקות, ומאפשר לכל אחד להציג מודעות בהתאם למטרה: דרוש, מציע, למכירה וכדומה
<br />
חברי VIP נהנים מאופציות שדרוג המעשירות את יכולות התצוגה בעמוד ומעניקות תכונות נוספות.
</p></a>
<span style="font-weight:bold">
<a href="bazaar/index.php?gu=cats">קטגוריות</a>   :::: <a href="/bazaar/index.php?gu=list&ltype=late">מודעות אחרונות</a>   :::  <a href="bazaar/index.php"><span class="sendad"> + פרסם מודעה</span></a><div class="m_icon">שיגור מודעה חדשה</div></li>
</span>
</div>
<div class="gearbest">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="3384674181"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!--<div class="locals" id="l_news">
<div class="headliner">חדשות אחרונות</div>
</div>-->

<!--<div class="midnews_headline">עשוי לענין אותך...</div>
<div id="g_amatched">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="8190774662"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>-->



</div><!--  main_news -->




<div id="side_news">
<div id="info_resp2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
//auto rectangle vertical
</script>
</div>

<div id="mid_forums">
<div class="midnews_headline"><a href="forums/"> מהפורומים </a></div>
<ul><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=450209#450209'">

<div class="n_locals">
<div class="forum_name">כתבות נושא ומדריכים</div>
<div class="n_locals_title">RE: הסודות - 10 פוסטים על אודיו וטכנאות בגישה אחרת</div>
<span class="n_locals_source">DrDataMiner: </span>
<span class="mid_text">  פחות מתחבר לדיסטורשן בהקשר של רוורב, יכול להיות שזה אפקט
לא לא.... זה בדיוק לא אפקט.

אני מדבר על לשים דיסטורשן על ה-חז</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62683">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=450209#450209">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=450205#450205'">

<div class="n_locals">
<div class="forum_name">קידום עצמי</div>
<div class="n_locals_title">תרגום לאקורדים לשיר של איתי לוי - חצי בשבילי</div>
<span class="n_locals_source">adir1121: </span>
<span class="mid_text">  היי חברים הנה תרגום לאקורדים לשיר שאני תירגמתי אשמח לקבל פידבק:
איתי לוי - חצי בשבילי : אקורדים
האמת שלוקח לי זמן לתרגם שיר</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62682">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=450205#450205">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=450204#450204'">

<div class="n_locals">
<div class="forum_name">פלגינים חינמיים מומלצים</div>
<div class="n_locals_title">מודל טייפ סלילים CHOWtape של ג'ייטין צ'אודהורי</div>
<span class="n_locals_source">DrDataMiner: </span>
<span class="mid_text">  קישור

מודל טייפ שנכתב ע&quot;י הבחור שבכותרת. הלה כתב עבודה במסגרת לימודיו בסטאנפורד (במסגרת 
המרכז למחקר חישוּבִי במוזיקה ואקוסטיקה). הוא שחרר קודם א</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62681">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=450204#450204">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=450202#450202'">

<div class="n_locals">
<div class="forum_name">קידום עצמי</div>
<div class="n_locals_title">RE: יצירה מוסיקלית - Between tangles and hope</div>
<span class="n_locals_source">chai050: </span>
<span class="mid_text">  תודה ראובן.</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62676">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=450202#450202">אחרון</a></span>
</div>
</li><li class="flash_prom">
<div class="n_locals">
<!-- פרסום היה כאן -->
</div>
</li></ul>
<!--After the MESSE !!! return this -->


</div>

</div><!--side_new-->

<div id="info_resp3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="mid_news">
<div class="midnews_headline">ווידאו</div>
<div class="lv_items"><div class="lv_item">
<a href="?action=video&vid=122">
<div class="l_title">Zakir Hussain & Rakesh Chaurasia  -  EtnoKraków / ROZSTAJE Crossroads Festival</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/O2K0ptoYpuc/0.jpg" alt="Zakir Hussain &amp; Rakesh Chaurasia  -  EtnoKraków / ROZSTAJE Crossroads Festival" /></div>
<div class="lv_desc">קחו שעה חופש מהיום, עצמו עינים, וכנסו לעולם מופלא. מובטח  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=32">
<div class="l_title">הקלטות שירה - נוסחאות איקיו</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/qdDDVortvRU/0.jpg" alt="הקלטות שירה - נוסחאות איקיו" /></div>
<div class="lv_desc">נוסחת 3 צעדים לאיקיו תואם שירה  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=1">
<div class="l_title">טכניקות סאונד לסרט</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/xvDEAQT8aBU/0.jpg" alt="טכניקות סאונד לסרט" /></div>
<div class="lv_desc">טכניקות בסיסיות להקלטות סאונד בקולנוע  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=118">
<div class="l_title">לא פלא שיש להם חיוך על השפתיים -  Greta Van Fleet</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/ST9--HWOTA8/0.jpg" alt="לא פלא שיש להם חיוך על השפתיים -  Greta Van Fleet" /></div>
<div class="lv_desc">גלגול נשמות של לד זפלין הילדים האלה  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=255">
<div class="l_title">Paul Gilbert בג'אם עם תלמידיו - אונליין!</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/JqOypKMvDzo/0.jpg" alt="Paul Gilbert בג&#039;אם עם תלמידיו - אונליין!" /></div>
<div class="lv_desc">לשיר של הביטלס  - </div>
</a>
</div><div class="lv_item g_ad1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ACT_in  videos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="1435854612"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><!--end mid news-->
<!-- <div id="mid_forums">
<div class="midnews_headline"> מהפורומים </div> -->
<!-- </div> --><!--mid_forums-->

<div class="cleafix"></div>

<div class="mid_news">
<div class="midnews_headline">עשוי לענין אותך</div>
<ul><li>
<a href="../index.php?action=local&amp;nid=1391">
<div class="local_Ximg"><img src = "page/local_1391.jpg" alt="תקן Bluetooth  חדש מבטיח זרימת אודיו ומוזיקה באיכות גבוהה ובפחות סוללה" /></div>
<div class="n_locals">
<div class="n_locals_title">תקן Bluetooth  חדש מבטיח זרימת אודיו ומוזיקה באיכות גבוהה ובפחות סוללה</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">
	&nbsp;תקשורת Bluetooth מקבלת סטנדרט חדש לאודיו, הנקרא LE (שמע באנרגיה נמוכה) שהוכרז על ידי </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="https://www.bluetooth.com/learn-about-bluetooth/bluetooth-technology/le-audio/" target="_blank">bluetooth</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1333">
<div class="local_Ximg"><img src = "page/local_1333.jpg" alt="אלקסה, החליפי לי סאונד! - Roland משלבת שליטה קולית במכשיריה" /></div>
<div class="n_locals">
<div class="n_locals_title">אלקסה, החליפי לי סאונד! - Roland משלבת שליטה קולית במכשיריה</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">
	החברה משלבת את Alexa במקלדות ועוד כלי נגינה
<p>
	</p>
<p>
	יכולת השליטה הקולית מגיעה לכלי </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="https://www.roland.com/global/products/gopiano_go-88p/" target="_blank">GO:PIANO 88</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1396">
<div class="local_Ximg"><img src = "page/local_1396.jpg" alt="EON ONE Compact - מערכת הגברה ניידת מ-JBL" /></div>
<div class="n_locals">
<div class="n_locals_title">EON ONE Compact - מערכת הגברה ניידת מ-JBL</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">
	הגודל הקטן של ה-&nbsp;ONE Compact&nbsp;עשוי&nbsp;להטעות אתכם, אומנם תוכלו להרים אותו ביד אחת, אך </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.hpro.co.il/" target="_blank">כלי זמר Harman Pro</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1081">
<div class="local_Ximg"><img src = "page/local_1333.jpg" alt="אלקסה, החליפי לי סאונד! - Roland משלבת שליטה קולית במכשיריה" /></div>
<div class="n_locals">
<div class="n_locals_title">מדריך וידאו: לערוך תופים כמו נינג'ה בפרוטולס</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">עריכת תופים יכולה להיות כאב ראש רציני. אם מצאתם את עצמכם מבלים שעות מול פרוטולס בנסיון </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=54202" target="_blank">הפורומים של אקט מוסיקלי - AVID</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=924">

<div class="n_locals">
<div class="n_locals_title">הדרכה בעברית על אבלטון לייב: שימוש בגרוב לצורך האנשה באבלטון לייב</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">עמית סגל מסביר כיצד לפצח את הגרוב, או האנשה באבלטון לייב / Unlocking the Groove in Ableton live
השימוש </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/forums/viewtopic.php?t=47456&postdays=0&postorder=asc&start=10" target="_blank">הפורומים של אקט מוסיקלי</a><br /></span>
</div>
</a></li> 
</ul></div><!--mid_news-->

<div class="cleafix"></div>
<div id="site_picks">
<div class="pick_block">
<div class="midnews_headline"> כעת בלוח</div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=151155">Nord Lead 4 Keyboard!...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=151430">זוג רמקולים LEM A15A מוגברים...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=151456">למכירה מערכת הגברה RCF...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=151375">כרטיס קול ב USB איכותי מ TASCAM...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=151416">ENSONIQ EPS גרסת קלידים שמור...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=151519">מוניטורים 5" מדויקים ביותר ומרשימים...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=151548">Maschine Mikro MK1...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=151755"> warm audio WA273-eq pre פריאמפ...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline"> דרושים </div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=125711">הפקת ג'ינגלים לעסקים-smart jingles...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=146245">הקמה וקידום של דפי פייסבוק למוסיקאים...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline">פורומים נבחרים</div>
<ul class="l_class">
<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=4">פורום סאונד</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">הגברה</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=51">פורום אקוסטיקה</a> &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=52">בקרת צליל</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=19">פורום גיטרות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=97">בס</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">מקלדות</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=27">פורום כרטיסי קול</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=74">מחשבים</a>
  &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=46">VST פלגין</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=67">לימודים ומוסדות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=58">קידום עצמי וביקורת</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=7">פורום DJ</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=37">מוסי' אלקטרונית</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=39">Cubase</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=44">ProTools</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=40">Logic</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=53">DIY אלקטרוניקה</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=61">מדריכים</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=70">בריאות</a></li>
</ul>
</div>
</div><!--site_picks-->

<script>
if( $(window).width() < 500 ){
	// $(".flash_prom").remove();
	$("li.flash_prom").text('');
	 $("#info_resp1").remove();
	 $(".mid_news li" ).last().remove();
}else{
	$(".mid_news li").eq(-2).remove();
}

</script>


</div> <!--content-->

<footer>
<div class="footer_head">© א.ק.ט. ת.ד. 23602, תל אביב&nbsp; 6123601<br />
<a href="/?action=contact"> צור קשר</a> |
<a href="/?action=help">תנאי שימוש</a> |
<a href="privacy.html">פרטיות</a> |
<a href="index.php?action=local&nid=1374">הצהרת הנגישות של האתר</a>
</div>
<div>
1995-2020 by
<a href="https://www.act.co.il/fetch.php?purpose=info">ACT Ltd</a>&nbsp;©
טל: Tel: 03-7412416 || פקס: Fax: 1533-7412416 <br>
<a href="/privacy.html" target="_blank">Privacy Policy</a> musical-act.com <br />
<!--Site design and structure ©
<a href="https://www.act.co.il/fetch.php?purpose=reuven">Reuven Mansharoff</a><br />-->
</div>RSS:
<a title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />פורומים</a>
<a title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />חדשות</a>
<a title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />הבזאר - לוח</a>
</footer>
</div> <!--container-->
<script>
function add_target_blank_to_external_links() {
    $('a[href^="http"]').not('a[href*="' + location.hostname + '"]').attr({target: "_blank", rel: "noopener"});
  }
add_target_blank_to_external_links();
</script>

<!--<script>
fetch('http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js').catch(() => {
	let adp_underlay = document.createElement('div');
	adp_underlay.className = 'adp-underlay';
	document.body.appendChild(adp_underlay);
	let adp = document.createElement('div');
	adp.className = 'adp';
	adp.innerHTML = `
		<h3>זוהה חוסם פרסומות!</h3>
		<p>האתר מתקיים על פרסום בלבד<br>
תמיכתכם במניעת חסימה של פרסום עוזרת לנו להמשיך.</p>
		<a href="#">תודה</a>
	`;
	document.body.appendChild(adp);
	adp.querySelector('a').onclick = e => {
		e.preventDefault();
		document.body.removeChild(adp_underlay);
		document.body.removeChild(adp);
	};
});
</script>-->

</body>
</html>