<!DOCTYPE html>
<html lang="he"><head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2334848-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2334848-3');
</script>

<meta http-equiv="X-UA-Compatible" content="IE=EDGE">
<title>4 דרכים ליצור עומק במיקס ללא ריוורב או דיליי | אקט מוסיקלי Musical Act</title>
<meta charset="utf-8">
<link rel="canonical" href="https://www.act.co.il/"/>
<meta name="dcterms.rightsHolder" content="Copyright (C) 1995-2022 Reuven Mansharoff - ACT">
<!-- <meta http-equiv="cleartype" content="on"> -->
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta property="og:locale" content="he_IL" />
<meta property="fb:admins" content="661951123" />
<meta property="fb:app_id" content="1578567865692764"/>
<meta property="fb:pages" content="568795816560143" />
<meta property="fb:pages" content="1533846010197044" />

<meta property="og:site_name" content="אקט מוסיקלי Musical Act" />
<!-- <meta property="article:publisher" content="https://www.facebook.com/musical.act/">
<meta property="article:author" content="https://www.facebook.com/reuven.mansharoff"> -->
<meta property="og:title" content="4 דרכים ליצור עומק במיקס ללא ריוורב או דיליי" />
<meta property="og:description" content="" />
<meta property="og:image" content="https://img.wavescdn.com/1lib/images/blog/banners/ways-to-create-depth-in-mixes-without-reverb-delay/1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.act.co.il/index.php?action=local&nid=1459" />

<meta property='og:video' content='' />
<meta property="og:video:width" content="" />
<meta property="og:video:height" content="" >

<meta name="description" content="אקט מוסיקלי - הפורטל הישראלי לטכנולוגיות באודיו ומוסיקה. עשרות פורומים מקצועיים בנושא סאונד והפקה, חדשות עדכניות, כתבות/מאמרים ומדריכים, לוח יד שניה ודרושים" />
<meta name="dcterms.description" content="" />
<meta name="keywords" content=",אודיו,סאונד, מוסיקה, מוזיקה, מיקרופון, אולפנים, אולפן, הקלטות, אקוסטיקה, אקט מוסיקלי, פורום סאונד, פורום הגברה, פורום אולפן, פורום כרטיסי קול, פורום סטיינברג, פורום אודיו, פורום DJ, פורום קיובס,CUBASE, מאמרים הגברה, מאמרים הקלטות, מאמרים אקוסטיקה, מאמרים גיטרות, כלי נגינה יד שניה, גיטרות יד שניה, בזאר- לוח יד שניה, בית ספר סאונד, מחשב אודיו, גיטרה, כלי נגינה, כרטיס קול, ממשק אודיו, דרושים, הגברה, הצעות עבודה, הקלטה, מוניטור, חיפוש עבודה, חנות מחשבים, יד שניה, יד שנייה, השכרה, לימודים, מגבר, מועדון, מיקרופון, סאונד, קול, קולנוע ביתי, רמקול, תוכנות אודיו, הפקה, לוח מודעות, מורים, מכללה, אופטימיזציה אודיו, רימון, muzik, pcpower, חלילית, כלי זמר, טקטופ, פאנקי" />
<meta name="dcterms.date" content="2022-12-06 10:50:07T00:00:00Z" />
<link rel="canonical" href="https://www.act.co.il/index.php?action=local&nid=1459" />
<meta name="revisit-after" content="1 day" />
<meta name="robots" content="noodp">
<meta name="verify-v1" content="rphbwBDGwWKx+fKqmwgqpOYbfO5wmMgMb0JKj3BGocw="/>
<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="0" />

<link rel="alternate" type="application/rss+xml" title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />
<link rel="alternate" type="application/rss+xml" title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />
<link rel="alternate" type="application/rss+xml" title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />
<link rel="alternate" type="application/rss+xml" titlew="אקט מוסיקלי חדשות מקומיות" href="https://feeds.feedburner.com/act_localnews" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link href="act.css" rel="stylesheet" type="text/css">
<!--[if IE]>
<link  href="act_ie.css" rel="stylesheet" type="text/css" />
<![endif]-->

<link href="https://fonts.googleapis.com/earlyaccess/opensanshebrew.css" rel="stylesheet">

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="js/jscripts.js"></script>

 
<script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
<!--<script type="text/javascript" src="js/jquery.cycle2.min.js"></script>-->
<!--<script src="js/jquery.cycle2.scrollVert.js"></script>-->


<script>
		$(function() {
			var pull = $('#pull');
				menu = $('#nav-menu');
				menuHeight= menu.height();

			$(pull).on('click', function(e) {
				e.preventDefault();
				menu.slideToggle();
			});

			$(window).resize(function(){
        		var w = $(window).width();
        		if(w > 320 && menu.is(':hidden')) {
        			menu.removeAttr('style');
        		}
    		});
		});
	</script>
<script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.act.co.il/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.act.co.il/?action=news_search&s={s}",
    "query-input": "required name=s"
  }
}
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9709138272331697",
    enable_page_level_ads: true
  });
</script>
<!--auto ads-->
<script //async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '239686883153504');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=239686883153504&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  fbq('track', 'Lead');
</script>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://www.act.co.il/privacy.html","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>

<style>
.adp {
	display: flex;
	box-sizing: border-box;
	flex-flow: column;
	position: fixed;
	z-index: 99999;
	left: 50%;
	top: 50%;
	transform: translate(-50%, -50%);
    width: 50%;
    max-width: 300px;
    height: 50%;
    max-height: 200px;
	background-color: #ffffff;
	padding: 20px;
	border-radius: 5px;
}
.adp h3 {
	border-bottom: 1px solid #eee;
	margin: 0;
	padding: 15px 0;
}
.adp p {
	 flex-grow: 1;
}
.adp a {
	display: block;
	text-decoration: none;
	width: 100%;
	background-color: #366ed8;
	text-align: center;
	padding: 10px;
	box-sizing: border-box;
	color: #ffffff;
	border-radius: 5px;
}
.adp a:hover {
	background-color: #3368cc;
}
.adp-underlay {
	background-color: rgba(0, 0, 0, 0.5);
	position: fixed;
	width: 100%;
	height: 100%;
	top: 0;
	left: 0;
	z-index: 99998;
}
</style>


<!--<div id="koMqRjwsvXJf">
האתר מתקיים על פרסום בלבד<br>
תמיכתכם במניעת חסימה של פרסום עוזרת לנו להמשיך.
</div>-->



<!-- Hotjar Tracking Code for act.co.il -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2283782,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>









<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2334848-3', 'auto');
  ga('send', 'pageview');

</script></head>
<body>
<!--<script src="js/ads.js"></script>-->

<div id="container">

<div itemscope itemtype="http://schema.org/Organization" style="display: none">
   <a itemprop="url" href="https://www.act.co.il">Home</a>
   <img itemprop="logo" src="https://www.act.co.il/img/actlogo_opq.png" />
</div>

<div id="top_line">
<a href="#" id="pull"><div>תפריט</div></a>
<div id="me">שלום אורח  :::  Tue, 06 Dec 2022, 11:13</div>
<div id="facebook">
<a href="https://www.facebook.com/musical.act" target="_blank" rel="noopener">
<img width="28" height="28" title="Facebook" alt="Facebook" src="forums/images/facebook.png" /></a>
</div>
<a href="/"><img src="img/actlogo_opq.png" width="103" height="31" alt="musical act magazine" title="אקט מוסיקלי" /></a>
<span>המגזין הישראלי לטכנולוגיות באודיו ומוסיקה</span>
<span id="en_title"> Musical Act Magazine</span>

<div id="DynpFoZmHiOs" style="visibility:hidden">
האתר שלנו מתאפשר בזכות הצגת פרסומות למבקרים. 
אנא שקלו לתמוך בנו על ידי השבתת חוסם הפרסומות באתר זה.
</div>

<script type="text/javascript">
var adBlockEnabled = false;
var testAd = document.createElement('div');
testAd.innerHTML = '&nbsp;';
testAd.className = 'adsbox';
document.body.appendChild(testAd);
window.setTimeout(function() {
  if (testAd.offsetHeight === 0) {
    adBlockEnabled = true;
document.getElementById('DynpFoZmHiOs').style.visibility='visible';
  }
  testAd.remove();
console.log('AdBlock Enabled? ', adBlockEnabled);
}, 100);

</script>
</div><!--top_line-->

<div id="nav-menu">
<nav class="xclearfix">
<ul id="menubar">

<li><a href="/">בית</a><div id="more_nav">◣</div>
<div class="m_icon">לכאן תמיד חוזרים</div>
 <ul class="fallback">
        <li><a href="?action=news">חדשות</a></li>
       <li><a href="forums/port.php">פורומים</a></li>
       <!--<li><a href="?action=forums">פורומים</a></li> -->
        <li><a href="bazaar/">הבזאר/לוח</a></li>
        <li><a href="?action=review">סקירות</a></li>
        <li><a href="?action=guide">אינדקס מקצועי</a></li>
      </ul>
</li>
<li><a href="?action=news">חדשות</a><div class="m_icon">כל חדשות המוצרים</div>
<div class="sub_menu"><a href="?action=articles">כתבות באתר</a></div></li>
<li><a href="forums/port.php">פורומים</a><div class="m_icon">עשרות פורומים בכל נושא בתחום</div></li>
<li><a href="bazaar/">הבזאר/לוח</a><div class="m_icon">לוח יד שניה ודרושים</div></li>
<li><a href="?action=review">סקירות</a><div class="m_icon">סקירות מוצרים</div></li>
<li><a href="?action=guide">אינדקס מקצועי</a><div class="m_icon">רשומון עסקים ושירותים</div></li>
<li><a href="?action=contact">קשר</a><div class="m_icon">התכתבות עימנו</div></li>
<li><a href="?action=help">עזרה</a><div class="m_icon">התנהלות באתר</div></li>
<li>
<div id="search">
<form method="GET" id="searchform" action="" enctype="multipart/form-data">
<input type="submit" id="searchsubmit" value="Go">
<input type="hidden" name="action" value="news_search">
<input type="text" name="s" id="s" placeholder="חפש">
</form>
</div>
</li>
</ul>
</nav>
</div>


<div id="content">
<div id="main_news">

<script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x15, created 9/12/09 */
google_ad_slot = "6686614395";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class="news_item">
<div class="news_header"><h2>4 דרכים ליצור עומק במיקס ללא ריוורב או דיליי</h2></div>
<div class="news_item_cred">מאת: <span style="#CC6666"><strong></strong></span> :::   ::: נושא: </div>
<div class="news_body"><div>
	<span style="font-size: 1.125rem;">האם ניתן ליצור עומק במיקס ללא ריוורב, דיליי ואפקטים מרחביים? WAVES מראים לנו כיצד אפשר לעשות בדיוק את זה, עם 4 הטריקים שחובה לראות.</span></div>
<div>
	<img alt="4 Ways to Create Depth in your Mixes WITHOUT Reverb or Delay?!" src="https://img.wavescdn.com/1lib/images/blog/banners/ways-to-create-depth-in-mixes-without-reverb-delay/1.jpg" style="width:100%;height: auto;border:0;" /></div>
<div>
	&nbsp;</div>
<div>
	<div>
		תפיסת ה&#39;עומק&#39; היא גורם חשוב ביצירת תחושת מרחב מוחשית במיקסים ויכולה להיות דרך מצוינת ליצור עניין, לספר את הסיפור של השיר בצורה קולית ולהטביע את המאזין במה שמרגיש כמו עולם חדש.</div>
	<div>
		&nbsp;</div>
	<div>
		יש הרבה דרכים ליצור עומק במיקס, הברורה ביותר היא באמצעות שימוש בהדהוד, השהיות ואפקטים מרחביים אחרים מבוססי זמן. למרות שללא ספק מדובר בכלי מיקס מצוינים ובהחלט יש להם את מקומם בהצגת אשליה שמיעתית של תחושת מרחב ועומק, יש גם דרכים אחרות להחמיא לעומק.<br />
		<br />
		כתבה מרתקת של WAVES מגלה לנו שאפשר, ולעתים רצוי, גם אחרת, להעניק חווית עומק למאזין.<br />
		<a href="https://www.waves.com/ways-to-create-depth-in-mixes-without-reverb-delay"><strong>לקריאת הכתבה באתר</strong><br />
		<br />
		<img alt="SSL G-Channel" src="https://img.wavescdn.com/1lib/images/products/plugins/full/ssl-g-channel-v2.jpg" /></a></div>
	<div>
		<strong>SSL G-Channel הנפלא</strong></div>
</div></div>
<div class="navigate"><span class="more_info"> למידע נוסף:</span> <a href="www.waves.com/ways-to-create-depth-in-mixes-without-reverb-delay" target="_blank"><span class="more_link">WAVES </span></a> &nbsp; &nbsp; &nbsp; &nbsp;

<a href="index.php?action=item&amp;nid=1459&amp;t=">קישור ישיר לכתבה זו</a>  ::  המלץ בגוגל<g:plusone size="small" href="https://www.act.co.il/index.php?action=item&amp;nid=1459"></g:plusone>
 ::  <a target="_blank" href="javascript:window.location=%22https://www.facebook.com/sharer.php?u=%22+encodeURIComponent(document.location)+%22&#38;t=%22+encodeURIComponent(document.title)">שתף בפייסבוק</a>
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.act.co.il%2Findex.php%3Faction%3Ditem%26nid%3D1459&amp;layout=button_count&amp;show_faces=false&amp;width=250&amp;action=recommend&amp;font=segoe+ui&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:21px;float:left;"" allowTransparency="true"></iframe>
</div>

<!--end news_item--></div>
<div style="margin-bottom:20px;"></div><br /><center>
 <script type="text/javascript"><!--
google_ad_client = "pub-9709138272331697";
/* 468x60, created 9/12/09 */
google_ad_slot = "8671998059";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
 





<div class="locals">
<a href="/bazaar/" style="text-decoration:none">
<img id="baz_logo" src="/bazaar/images/bazaar.png" style="width:53px;height:auto;float:left" />
<div class="headliner">הבזאר - הלוח של אקט מוסיקלי </div>
<p style="font-size:13px;font-weight:none;text-align:right;">
הלוח מסווג לפי קטגוריות ותת מחלקות, ומאפשר לכל אחד להציג מודעות בהתאם למטרה: דרוש, מציע, למכירה וכדומה
<br />
חברי VIP נהנים מאופציות שדרוג המעשירות את יכולות התצוגה בעמוד ומעניקות תכונות נוספות.
</p></a>
<span style="font-weight:bold">
<a href="bazaar/index.php?gu=cats">קטגוריות</a>   :::: <a href="/bazaar/index.php?gu=list&ltype=late">מודעות אחרונות</a>   :::  <a href="bazaar/index.php"><span class="sendad"> + פרסם מודעה</span></a><div class="m_icon">שיגור מודעה חדשה</div></li>
</span>
</div>
<div class="gearbest">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="3384674181"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<!--<div class="locals" id="l_news">
<div class="headliner">חדשות אחרונות</div>
</div>-->

<!--<div class="midnews_headline">עשוי לענין אותך...</div>
<div id="g_amatched">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="8190774662"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>-->



</div><!--  main_news -->




<div id="side_news">
<div id="info_resp2">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
//auto rectangle vertical
</script>
</div>

<div id="mid_forums">
<div class="midnews_headline"><a href="forums/"> מהפורומים </a></div>
<ul><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=451235#451235'">

<div class="n_locals">
<div class="forum_name">תיאוריה</div>
<div class="n_locals_title">תאוריה לגיטרה</div>
<span class="n_locals_source">chai050: </span>
<span class="mid_text">  שלום רב רציתי לשאול האם מישהו מכיר תוכנה ללימוד תאוריה מלאה לגיטרה
תוכנה שעוברים בה שלב אחר שלב</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62944">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=451235#451235">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=451234#451234'">

<div class="n_locals">
<div class="forum_name">תיאוריה</div>
<div class="n_locals_title">RE: האם המוזיקה יוונית (על גיטרה חשמלית) בנויה על סולם חיגא'ז</div>
<span class="n_locals_source">David.c: </span>
<span class="mid_text">  מוזיקה יוונית בנויה מהמון סולמות..לא רק מחיג'אז
יש בערך 5..6  סולמות שממש משתמשים בהם...והשאר פחות</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62686">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=451234#451234">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=451233#451233'">

<div class="n_locals">
<div class="forum_name">קידום עצמי</div>
<div class="n_locals_title">לרוץ אל התקווה - אימפרוביזציה עם Hulusi</div>
<span class="n_locals_source">chai050: </span>
<span class="mid_text"> <iframe width="100%" height="450"src="//<a class="></iframe> 

המוזיקה המקורית הזו נולדה מתוך אימפרוביזציה עם Hulusi, הוא כלי נשיפה סיני עתיק
הנגינה משלבת חיקוי קולות של חיות מהטבע, יללות והבעת רגש</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62943">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=451233#451233">אחרון</a></span>
</div>
</li><li onclick="window.location.href='https://www.act.co.il/forums/viewtopic.php?p=451231#451231'">

<div class="n_locals">
<div class="forum_name">24 שעות- אוף טופיק</div>
<div class="n_locals_title">מעבדה לתיקון מיקרופונים</div>
<span class="n_locals_source">chai050: </span>
<span class="mid_text">  הי , שלום לכל החברים
יש ברשותי מיקרופון של לויט LTC 640
שאני רוצה לשלוח אותו למעבדה לבדיקה מסויימת עקב תקלה מסויימת.
האם</span>
<span class="locals_readmore">&hellip;<a href="https://www.act.co.il/forums/viewtopic.php?t=62941">לשרשור המלא</a></span>
<span class="locals_navigate"><a href="https://www.act.co.il/forums/viewtopic.php?p=451231#451231">אחרון</a></span>
</div>
</li><li class="flash_prom">
<div class="n_locals">
<!-- פרסום היה כאן -->
</div>
</li></ul>
<!--After the MESSE !!! return this -->


</div>

</div><!--side_new-->

<div id="info_resp3">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive_act_1 -->
<ins class="adsbygoogle"
     style="display: block; margin-top: 3px;"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="2005380662"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="mid_news">
<div class="midnews_headline">ווידאו</div>
<div class="lv_items"><div class="lv_item">
<a href="?action=video&vid=181">
<div class="l_title">[גיטרה] למד לנגן סולו ב-5 דקות</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/KorP9lq1voU/0.jpg" alt="[גיטרה] למד לנגן סולו ב-5 דקות" /></div>
<div class="lv_desc">טכניקת ששת התווים מאת סטיב סטיין  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=274">
<div class="l_title">המראיין שואל את פול מקרתני אם הוא מכיר את ההרכב הכי מפורסם בעולם כעת</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/475Yc5YlqAU/0.jpg" alt="המראיין שואל את פול מקרתני אם הוא מכיר את ההרכב הכי מפורסם בעולם כעת" /></div>
<div class="lv_desc">ולאחר התשובה הגיע השוק, שגרם לפול להזיל דמעות  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=200">
<div class="l_title">מרגש - המתנה של תלמידות המורה למוסיקה בחתונתה</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/5TbavjI5nU8/0.jpg" alt="מרגש - המתנה של תלמידות המורה למוסיקה בחתונתה" /></div>
<div class="lv_desc">הכל נשמר בסוף עד לנדר השבועה, והיא הייתה בשוק  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=418">
<div class="l_title">קיובס 12 - מה חדש במערכת החדשה</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/YQ1076DgzzU/0.jpg" alt="קיובס 12 - מה חדש במערכת החדשה" /></div>
<div class="lv_desc">Cubase 12 - אחת התוכנות הפופולריות ביותר בתחום ההפקה, הק  - </div>
</a>
</div><div class="lv_item">
<a href="?action=video&vid=43">
<div class="l_title">פרוטולס למתחילים 2- פתיחת ערוץ אודיו</div>
<div class="lv_img"><img src="https://img.youtube.com/vi/2F3ay36Aqck/0.jpg" alt="פרוטולס למתחילים 2- פתיחת ערוץ אודיו" /></div>
<div class="lv_desc">ירון סאפר - מיקס וסדנאות סאונד  - </div>
</a>
</div><div class="lv_item g_ad1">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ACT_in  videos -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9709138272331697"
     data-ad-slot="1435854612"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><!--end mid news-->
<!-- <div id="mid_forums">
<div class="midnews_headline"> מהפורומים </div> -->
<!-- </div> --><!--mid_forums-->

<div class="cleafix"></div>

<div class="mid_news">
<div class="midnews_headline">עשוי לענין אותך</div>
<ul><li>
<a href="../index.php?action=local&amp;nid=1340">
<div class="local_Ximg"><img src = "page/local_1340.jpg" alt="הגיוני?! 3 חברות תקליטים גדולות מרוויחות מיליוני דולר ביום בעוד האמנים מגרדים את הכיס" /></div>
<div class="n_locals">
<div class="n_locals_title">הגיוני?! 3 חברות תקליטים גדולות מרוויחות מיליוני דולר ביום בעוד האמנים מגרדים את הכיס</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">
	יותר משנה קודמת: שירותי הזרמת מדיה משלמים כיום הרבה מאוד כסף לשומרי הסף של תעשיית </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1401">
<div class="local_Ximg"><img src = "page/local_1401.jpg" alt="אינטרסנטים יוצרים פאניקה מכוונת היטב, והישראלים כבר מתחילים לילל &quot;מגיע לי&quot;" /></div>
<div class="n_locals">
<div class="n_locals_title">אינטרסנטים יוצרים פאניקה מכוונת היטב, והישראלים כבר מתחילים לילל "מגיע לי"</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">
	שמתם לב שהכותרות בכל אמצעי התקשורת והפרסום מתחילות ב&quot;בהלת הקורונה&quot;?! זה המאני </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1420">

<div class="n_locals">
<div class="n_locals_title">פול מקראתני - לראשונה, אוסף קטעים משנים עברו, בערכה ייחודית</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text">
	ב-31 ביולי, ההוצאה המחודשת של &#39;Flaming Pie&#39; מכילה הקלטות רבות שביצע מקרטני&nbsp;באמצע שנות </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1281">

<div class="n_locals">
<div class="n_locals_title">Yamaha מציגה חוויה חדשה לנגינה על גיטרה אקוסטית</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text"><p>
	Yamaha&nbsp;מציגה חוויה חדשה לנגינה על גיטרה אקוסטית. גיטרות בסדרת ה-TRANSACOUSTIC &nbsp;מעשירות </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"><a href="http://www.act.co.il/?action=item&nid=1757" target="_blank">אקט</a><br /></span>
</div>
</a></li> 
<li>
<a href="../index.php?action=local&amp;nid=1325">
<div class="local_Ximg"><img src = "page/local_1325.jpg" alt="הסוד האולפני המוצלח של AC/DC" /></div>
<div class="n_locals">
<div class="n_locals_title">הסוד האולפני המוצלח של AC/DC</div>
<!--<div class="n_locals_source">מקור:ACT@R-M ::: </div>-->
<span class="mid_text"><p>
	</p>
<p>
	צילום:&nbsp;Weatherman90 at en.wikipedia [CC BY-SA 3.0 (https://creativecommons.org/licenses/by-sa/3.0)]
	ללא ספק, הקלטות </span>
<span class="locals_readmore">&hellip; לכתבה</span>  :::
<span class="locals_navigate"></span>
</div>
</a></li> 
</ul></div><!--mid_news-->

<div class="cleafix"></div>
<div id="site_picks">
<div class="pick_block">
<div class="midnews_headline"> כעת בלוח</div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=153985">Fender Stratocaster Reissue 62 CIJ...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=154002">Dave Smith + Alesis micron...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=153815">פראמפ מעולה לאולפן-מחיר חיסול!...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=153975">SPL CREAON כרטיס קול + מוניטור קונטרול...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=154001">מוניטורים Focal Solo 6 Be...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=154000">UAD Apollo Twin USB + Satellite Firewi...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=153243">להשכרה ציוד מקצועי מאולפן !...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&amp;ad=153245">להשכרה ציוד מקצועי מאולפן !...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline"> דרושים </div>
<ul class="l_class"><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=153458">צילום אווירי - צילומי אוויר , צילום אווי...</a></li><li>&raquo; <a href="/bazaar/index.php?gu=shwad&ad=153983">Freelance Sound Technician @ MidSide...</a></li></ul></div>

<div class="pick_block">
<div class="midnews_headline">פורומים נבחרים</div>
<ul class="l_class">
<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=4">פורום סאונד</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">הגברה</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=51">פורום אקוסטיקה</a> &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=52">בקרת צליל</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=19">פורום גיטרות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=97">בס</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=66">מקלדות</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=27">פורום כרטיסי קול</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=74">מחשבים</a>
  &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=46">VST פלגין</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=67">לימודים ומוסדות</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=58">קידום עצמי וביקורת</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=7">פורום DJ</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=37">מוסי' אלקטרונית</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=39">Cubase</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=44">ProTools</a> &marker;
<a href="http://www.act.co.il/forums/viewforum.php?f=40">Logic</a></li>

<li>»
<a href="http://www.act.co.il/forums/viewforum.php?f=53">DIY אלקטרוניקה</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=61">מדריכים</a>
 &marker; <a href="http://www.act.co.il/forums/viewforum.php?f=70">בריאות</a></li>
</ul>
</div>
</div><!--site_picks-->

<script>
if( $(window).width() < 500 ){
	// $(".flash_prom").remove();
	$("li.flash_prom").text('');
	 $("#info_resp1").remove();
	 $(".mid_news li" ).last().remove();
}else{
	$(".mid_news li").eq(-2).remove();
}

</script>


</div> <!--content-->

<footer>
<div class="footer_head">© א.ק.ט. ת.ד. 23602, תל אביב&nbsp; xxxx<br />
<a href="/?action=contact"> צור קשר</a> |
<a href="/?action=help">תנאי שימוש</a> |
<a href="privacy.html">פרטיות</a> |
<a href="index.php?action=local&nid=1374">הצהרת הנגישות של האתר</a>
</div>
<div>
1995-2022 by
<a href="https://www.act.co.il/fetch.php?purpose=info">ACT Ltd</a>&nbsp;©
<br>
<a href="/privacy.html" target="_blank">Privacy Policy</a> musical-act.com <br />
<!--Site design and structure ©
<a href="https://www.act.co.il/fetch.php?purpose=reuven">Reuven Mansharoff</a><br />-->
</div>RSS:
<a title="הפורומים של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-forums" />פורומים</a>
<a title="החדשות של אקט מוסיקלי" href="https://feeds.feedburner.com/musicalact-news" />חדשות</a>
<a title="הלוח של אקט מוסיקלי" href="https://feeds.feedburner.com/act-classifieds" />הבזאר - לוח</a>
</footer>
</div> <!--container-->
<script>
function add_target_blank_to_external_links() {
    $('a[href^="http"]').not('a[href*="' + location.hostname + '"]').attr({target: "_blank", rel: "noopener"});
  }
add_target_blank_to_external_links();
</script>

<!--<script>
fetch('http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js').catch(() => {
	let adp_underlay = document.createElement('div');
	adp_underlay.className = 'adp-underlay';
	document.body.appendChild(adp_underlay);
	let adp = document.createElement('div');
	adp.className = 'adp';
	adp.innerHTML = `
		<h3>זוהה חוסם פרסומות!</h3>
		<p>האתר מתקיים על פרסום בלבד<br>
תמיכתכם במניעת חסימה של פרסום עוזרת לנו להמשיך.</p>
		<a href="#">תודה</a>
	`;
	document.body.appendChild(adp);
	adp.querySelector('a').onclick = e => {
		e.preventDefault();
		document.body.removeChild(adp_underlay);
		document.body.removeChild(adp);
	};
});
</script>-->

</body>
</html>